Klassisches Problem, Temperaturanzeige. Hat jemand ein Lösung

  • so,

    Zuerst ein grosses Dankeschön an Euch alle. Jetzt funktioniert die Anzeige. Zumindest zeigt sie vernünftige Werte an.

    Ich hatte vorher Sensoren von Hella drinnen. Auch die Werkstatt hatte diese verbaut. Die haben alle gesponnen. Jetzt ist heute ein Sensor von Beru geliefert worden. Die Erwartung war gross und siehe da....es funktionierte. Ich hoffe das hält so an und war kein einmaliger glücklicher Ausrutscher.

  • VW
  • Habe auch Sensoren von Hella und hatte nie Probleme damit. Sicher, dass die Teilenummer stimmte? Vielleicht hat die Werkstatt da was falsches verbaut.


    Oder der Fehler liegt im Kabelbaum und ist jetzt eventuell nur temporär ausgeschaltet, nachdem Du ihn bewegt hast. Gerne brechen auch die Kabel direkt am Stecker, ohne dass man es gleich sieht...

  • Also die Teilenunmer hatte gepasst. Recherchiere das aber nochmal des Interesses wegen. Was die Kabel betrifft, so ist mir optisch nichts aufgefallen. Und die Spannung am Kabel selbst hatte auch gepasst beim Nachmessen. Also auch keine Schwankung messbar beim Bewegen des Kabels. Ich werd das ganze mal beobachten. Ich hoffe dass ich lediglich defekte Sensoren bekommen hatte und jetzt alles passt :)

  • Also bisher arbeitet die Temperaturanzeige einwandfrei. Das Auto springt merklich besser an und läuft in den unteren Gängen ebenfalls besser. Freut mich sehr, wundert mich aber dennoch da der Geber im Prinzip nur für die Anzeige zuständig ist. Oder doch nicht?

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Der „DataPlug“ kann im Zusammenspiel mit der neuen App „Volkswagen Connect“ fast jeden Volkswagen in ein modernes „Connected Car“ verwandeln.