Falsche Lamdasonde?

  • Hallo

    Ich habe bei meinem Golf GTI MKB PF den Kat gewechsel, dabei ist leider auch meine Lamdasonde kaputt gegangen. Im Netz die Sonde vom Link gekauft und eingebaut.

    https://www.pkwteile.de/delphi/1755824

    Laut Nummer die Sonde wo auch in mein Auto passen soll.

    Problem wenn Motor warm wird fängt er zum stottern an, wenn ich die Lamdasonde abstecke läuft er normal.

    Vorher hatte ich eine NTK Sonde drin und kein stottern. OZA446-E15

    Eigentlich sollten doch beide Lamdasonden identisch und für meinem Motor passend sein.

  • VW
  • so ist das halt wenn man nach dem besten Preis kauft anstatt wieder eine NDK zukaufen,genug gelästert,sende sie als defekt/nicht pasend zurück und kauf die NDK,kostet zwar das doppelte aber du mußt nicht nach dem Fehler suchen,außer es liegt nur an ungenügenden Masse für die Sonde.

  • Ok das mit der Masse werde ich morgen mal prüfen.

    Zurück senden wird schwierig da sie ja schon eingebaut war.

    Ich bin mir hald auch nicht wirklich sicher wenn ich eine NGK kaufe das die dann auch funktioniert. Hatte so ein Problem schon mal, da war dann was anderes defekt.

  • Hi,


    was häufiger vorkommt ist, daß die Schirmung das Sondensignal auf Masse herunterzieht.

    Die Schirmung sollte zur Sondensignalleitung etwa unendlich Ohm haben.

    Dann solltest du mit einem guten Multimeter die Spannungen checken. Range-Funktion wäre hier angebracht.

    Gummitüllen nach hinten schieben (Spiritus) und mal messen.

    Gn ist das Sonden-Signal, die Heizung rt/ws Plus und br/ws Minus am Saugrohr.

    Das Signal zur Masse messen, es sollte im Idealfall zw. 01...0,9V schwanken.

    Bei 60° Öl setzt die Lambaregelung ein. Es wird dann in deinem Fall auf < 0,3V oder > 0,6V gehen.

    Dann muss man die Heizung oder das Sondensignal trennen; ist es die Heizung, ist definitiv die Nerstzelle defekt.

    Beim Sondensignal ist es nicht eindeutig.

    Wenn aber die Schirmung etwa unendlich ist, liegt es an der L-Sonde.

    Diesen Sachverhalt schildern und um Ersatz bitten.

    Ich denke nicht, dass bei pkwteile.de ein hochkarätiger E-Techniker das gegenprüft; da wird dann Ersatz zugesandt.

    Die werden das ihrerseits beim Hersteller reklamieren.

    Bei diesen "Centartikeln" wird niemand umfangreiche Messungen am "lebenden Objekt" durchführen!


    Viel Erfolg!


    Grüsse

  • So mal alles durchgemessen. Es sind keine Veränderung zu messen wenn die Sonde einschaltet und der Motor zu stottern anfängt.

    Ich habe jetzt mal die NGK Sonde bestellt, mal schauen ob bei der dann kein stottern Auftritt.

  • Das letzte mal war es die vorförderpumpe im Tank. Hat immer nur sporadisch gefördert und somit hat der haubtpumpe immer mal wieder Sprit gefehlt. War eine lange Sucherei.

    Es sind genau die Werte rausgekommen die du oben beschrieben hast.

  • Ok,


    in welche Richtung geht das denn jetzt: < 0,3V oder > 0,6V?

    Richtung < 0,3V hatte ich auch mal (Richtung Anfetten) und dann konnte ich die Drehzahl nur mit hohem Gas halten. Ursache war damals ein Defekt in der Heizung.

    Übrigens genügt eine L-Sonde von Bosch (mittl. Preissegment).

    Was die NGK da reissen soll, erschliesst sich mir nicht.

    Meine Bosch läuft seit 2011 einwandfrei.


    Grüsse

  • Heute ist die NGK von der Insel eingetroffen, in Deutschland eher nicht mehr lieferbar. Im übrigen auch nicht teurer als eine BOSCH.

    Auf jeden fall eingebaut und Probefahrt gemacht, bei ca 80 Grad Öltemperatur hat der Motor dann wieder angefangen zu stottern, zwar nicht so schlimm wie mit der anderen Sonde aber funktioniert auch nicht.

    Wenn Sonde abgesteckt ist funktioniert er ohne Probleme.

    Was kann noch der Fehler sein?

  • Tausch ein fach den BLAUENFÜHLER,der kostet fast nix und ist auch in NEU gerne mal defekt.

    Solltes auch ein Auge auf die Zündspule haben da sich der Widerstand bei steigender Temperatur ändern kann,

  • Tausch ein fach den BLAUENFÜHLER,der kostet fast nix und ist auch in NEU gerne mal defekt.

    Den hat VW nur verbaut, damit am Golf alles Mögliche nicht funktioniert.

    Selbst ausgefallene Heckscheibenwischer wurden schon durch Wechseln des blauen Temperaturfühlers behoben!


    Sorry, aber es ist albern, wie oft das Teil getauscht wird. Das ist ein einfacher temperaturabhängiger Widerstand, der sich einfach messen lässt, und mit Sicherheit selten das Problem ist.

  • Wenn Sonde abgesteckt ist funktioniert er ohne Probleme.

    Was kann noch der Fehler sein?

    Ohne Sonde sollte er eigentlich im Notprogramm laufen.

    Wenn ich nicht irre, war das zu fett. Der Verbrauch sollte also deutlich steigen.


    Wenn Du die alte Sonde noch hast, vergleich mal die Widerstandswerte (jeder Pin gegen jeden und gegen das Gehäuse).

  • Läuft der Motor auch, denn man statt der L-Sonde die blauen Geber absteckt?

    Das frag ich mich halt auch. geht der einfach generell in das Notprogramm, wenn ein Sensor fehlt, sei es die Lambdasonde oder der Fühler, also egal was? oder nimmt das STG für den fehlenden Sensor einfach feste Werte, um diesen sozusagen "intern" zu ersetzen?


    Wenn der generell ins Notprogramm geht, dann ist es völlig egal, welchen Senso Du abziehst, dann kannst du so den Fehler nicht auf deine Lambdasonde eingrenzen und bringt dir gar nichts.


    Ich würde ja jetzt sagen, mach einfach mal zusätzlich eine Breitbandlambdasonde rein und schau ob der beim ruckeln noch Lambda 1 hat, oder fett, oder zu Mager läuft. Aber die Möglichkeit wirst Du bestimmt nicht haben.


    Die Breitbandlambdasonden können auch unsere Sprungsonden emulieren, Du kann also auch anstatt deiner Sprungsonde eine Breitbandsonde reinschrauben und brauchst keinen zusätzlichen Lambdasondenanschluss einschweissen.


    Gruß BB

  • Es ist wohl ein Kabel Problem. Habe mal die Sonden Heizung direkt an die Batterie angeschlossen + und -

    Siehe da es tritt kein stottern mehr auf wenn Motor auf Temperaturen kommt.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Der „DataPlug“ kann im Zusammenspiel mit der neuen App „Volkswagen Connect“ fast jeden Volkswagen in ein modernes „Connected Car“ verwandeln.