Golf 2 PN zieht nicht mehr

  • Hallo liebe Leute,

    ich habe ein großes Problem mit meinem Golf 2 PN Automatik:

    Das Auto hat erst 92.000 km runter und lief bislang völlig störungsfrei. Am letzten WE bin ich mit meiner Frau ca. 70 KM Autobahn mit max. Tempo 120 zu Bekannten gefahren und das Auto stand dort 3 Tage unbenutzt geparkt, allerdings an einem sehr steilen Hang.

    Als wir wieder nach Hause fahren wollten, startete der Motor wie immer und Leistung lag auch an, denn es ging sofort ne Weile Bergauf.

    Nach ca. 1 KM fiel mir auf, das es unter dem Auto so komisch zischte, so als wenn sich die Abgase dort irgendwie einen Weg ins Freie suchen und beim Gas geben lag kaum Leistung an und es gab ein Ansauggeräusch wie bei einem offenen Luftfilter.

    Ich bin ausgestiegen und hab hinten am Auspuff-Endrohr gesehen, dass dieses jetzt ziemlich schwarz innen war, vorher gab es da praktisch keinerlei Ablagerungen. Bei letzten Tüv im Februar 2018 waren auch die Abgaswerte auf Anhieb 100% i. O. trotz fast ausschliesslichem Stadtverkehr und Kurzstrecken, die der Golf in den 25 Jahren die meine Mutter in vorher hatte gefahren wurde.

    Ich finde den Fehler nicht, Luftfilter sieht sehr neuwertig aus, könnte der Kat dicht sein?..ich hab auch das Gefühl, das hinten aus dem Auspuff fast nichts an Druck rauskommt..

    Vielen Dankl vorab für Eure Hilfe

  • VW
  • ...wenn der Auspuff innen schwarz ist bzw Ruß ablagert, dann läuft der Motor zu fett. Das heißt zuviel Benzinanteil im Benzin-Luft Gemisch.

    Kann viele Ursachen haben und es ist für uns hier recht schwer Ferndiagnosen zu geben. Mögliche Ursachen können sein Vergaserdefekt, defekte Lambdasonde, verstopfter Katalysator, Zündungsdefekt usw.


    Ich sende Dir mal eine PN mit einer SSP...evtl. kann Dir das weiterhelfen bei der Suche.


    Für einen "Laien" hilft da oft nur die Fahrt zu einer Werkstatt oder zu jemanden Bekannten der sich mit ( alter ) Motorentechnik auskennt...der PN Motor ist gerade wegen seines elektronischen Vergasers für Probleme bzw Zicken bekannt, da kapituliert heutzutage selbst ein VW Werkstatt !

  • Top !! vielen Dank dafür..


    Ich werde das mal ausdrucken und ggf. in die Werke mitnehmen..wobei ich insgeheim hoffe, das es der Kat ist, denn der Vergaser und der ganze Motor waren bislang immer Top in Ordnung und komischerweise läuft der Motor auch jetzt total ruhig im Standgas und nimmt auch Gas an, nur eben nicht volle Leistung und hinten kommt fast kein Abgasdruck mehr raus und es gibt dieses komische Ansauggeräuch ist....

    Ich lese gerade das es da diesen Kabelschuh gibt, über den man auch ohne CO Messgerät sehen kann, ob der CO Wert noch stimmt..einfach mit Prüflampe bei betriebswarmem Motor an Pluspol Batterie halten..wenns blinkt ist alles ok..wenn zu fett dann leuchtet es ständig, wenn aus dann zu mager.


    Frage wäre nur, ob das auch bei verstopftem / defektem Kat funktioniert..

  • ...wenn der Kat sich evtl. schon in Einzelteile aufgelöst hat dann können bzw werden auch die Keramikbrocken zumindest den Endschalldämpfer verstopfen. Bau den Endschalldämpfer mal aus und schüttel das Ding...entweder hört man was klackern und/oder es kommen ein paar kleine Brocken sogar rausgefallen. Wenn dem so ist, brauchst auch einen neue Auspuffanlage.

    Da nimmst gleich eine Anlage vom 90 PS Modell ( RP ) oder vom GTI ( PF ) ab Kat ( passt beim PN p&p ab Kat ). Die ist auch etwas voluminöser ( statt 45mm Rohrdurchmesser hat diese 50mm Rohrdurchmesser ) und der PN läuft damit auch etwas besser und obendrein ein wenig spritsparender....Probleme beim TÜV gibt es damit auch nicht !

  • Vielen Dank für Eure Mithilfe..:thumbup:


    Also ich hab den Fehler gefunden !! :)


    Zuerst hatte ich den Kat ausgebaut, der war aber frei.. danach den Nachschalldämpfer, der war zwar frei, aber es bröselte innen und am Verbindungsstück zum Endtopf war rundherum alles schwarz.


    Der Endtopf war dann schließlich innen auch am bröseln, obwohl äusserlich völlig ok, saß aber fast komplett zu..hab nen " Trompetentest" gemacht..praktisch dicht..:huh:


    Da ich mal annehme, das dies ein schleichender Prozess war, hoffe ich nicht, das der Motor ernsthaft Schaden genommen hat, aber ich bin in diesem Endzustand immerhin noch fast 100 KM gefahren..:(  

  • ...ein von innen durchgegammelter Auspuff schaut mir sehr nach viel Kurzstrecke aus, entsteht durch angesammeltes und agressives Kondenswasser was bei Kurzstrecke nicht verdampfen kann wegen ungenügender Hitze.


    Na dann ist`s im Prinzip ja noch gut gelaufen...Schäden am Motor schließe ich mal pauschal aus.

  • Da bin ich echt froh..hab jetzt erstmal einen billigen Satz für den PN ( Endtopf, Mittelschalldämpfer, und Rohr mit Anbauteilen ) bei Ebay gekauft.


    Hab schon einiges in letzter Zeit investiert ( TÜV, ASU, Ölwechsel mit Filter, Bremstrommeln hinten mit Lagern und Bremsbeläge hinten )..ich hoffe das meine Frau den Golf im Kurzstreckenbetrieb nicht allzu sehr schädigt, für Sie ist das wohl mehr ein Gebrauchsgegenstand als ein Kultobjekt :(;)

  • Hab am WE den Auspuff gewechselt, Golf läuft wieder wie er soll.. :)


    Der Auspuff hat komplett ( Rohr, Vorschalldämpfer und Endtopf ) mit Anbaumaterial und allen Aufhängegummis portofrei 55 Euro gekostet, dafür ist er ok und die Qualität und Passform gehen auch i.O.


    Danke nochmals für die Tipps:thumbup: