Start-Problem

  • Hallo Leute, habe ein kleines seltsames Problem beim Starten meines Golfs 2 Bj. 91 1,6, 70 PS PN Benziner. Wenn ich starten möchte, den Schlüssel also auf anlassen drehe, gibt es einen kleinen Stop für eine Sekunde und dann dreht der Anlasser und der Wagen springt auch sofort an. Diesen kleinen Stop habe ich schon seit langem und würde ihn gerne beseitigen.


    Dafür habe ich schon alle Kontakte an den Batteriepolen, dem Anlasser, und der Fahrzeugmasse penibel gereinigt. Desweiteren wurde beide Quetschsteckverbindungen am Anlasser erneuert. Die Batterie vor einem Jahr und der Anlasser vor zwei Jahren erneuert. Die Batterie hat morgens vor dem Start eine Spannung von 12,25V. Das Problem tritt auch nicht nur morgens, aber häufiger morgens auf. Bis vor zwei Wochen war es noch schlimmer, aber da hatte die Batterie auch morgens nur knapp 12V, das lag nach langer Suche daran, dass die Uhr defekt war und statt einem Minutensprung immer drei machte. Nach Ausbau der Sicherung ( die für Uhr, Innenbeleuchtung und Zigarrettenanzünder ist ) habe ich nun jeden Morgen die besagten ca, 12,25V. Demnächst tausche ich ja auch das KI. gegen eins mit Drehzahlmesser.


    Heute habe ich am Zündschloß Kontakt 50 mit Kontakt 15 mit einem Druckschalter überbrückt, dann Zündschlüssel auf nur Zündung gedreht und den Druckschalter gedrückt und es stockte der Anlasser wieder für ca. eine Sekunde.

    Also was kann es denn noch sein.... weiß da jemand etwas...


    mit netten Gruß Clovio

  • Hallo Leute, als der Anlasser vor zwei Jahren getauscht wurde, war das Problem ja nicht weg und die Messingbuchse sah richtig gut aus die habe ich auch ein bisschen gefettet. Das mit der Tiefenentladung der Batterie könnte ich mir schon eher vorstellen, aber warum ist es nicht bei jedem Start, manchmal auch wenn ich länger gefahren bin, und den Motor ausstelle und dann wieder anmache, aber wie bereits erwähnt vor allem am Morgen was ja wieder für die Batterie sprechen könnte.


    Also den Magnetschalter überbrücken heißt, die beiden Kabelanschlüsse am Anlasser überbrücken...


    Gruß Clovio

  • Die Ruhespannung hat auch nur wenig mit der enthaltenen Kapazität zu tun.


    Eine Kapazität einer Batterie steigt nicht proportional zur Spannung.


    Bei 12,5V kann in der Batterie eine Kapazität von 90% drin sein oder 60% oder oder oder.


    Ist die Kapazität unter 80% SoC im Verbrennungsfahrzeug springt der Wagen nur noch sehr schlecht an, darunter meist gar nicht mehr. Wenn die Batterie leer ist bricht die Spannung zusammen und man bekommt nicht mehr genug Energie aus den Zellen.

  • Komisch, bei meinem O3 TDI MJ 14 war der SOC mal bei 40% und er sprang klaglos an... Das zeigt der BC an.


    Mein Kurt ist beim Trffen am Edersee noch mit 7,6 V (!) angesprungen, da habe ich aber echt gestaunt.


    Ich denke, der TE hat das Problem, dass wenn er den Schlüssel in Startposition dreht, erst ca. 1 s später der Anlasser einschaltet und dann startet. Oder habe ich da etwas falsch verstanden?

    Man kann ja die Batterie erst einmal mit einem anderen Fz überbrücken, bevor man sich jetzt auf Verdacht ne neue Batterie kauft. Aber ich denke, dass bei dem Problem, wie ich es verstanden habe, nicht die Bat. die Ursache ist.

  • Hallo zusammen,


    ich denke der Magnetschalter hängt, weil das Fett "ranzig" wurde. Gerade bei der kälteren Jahreszeit dauert es etwas länger. Bau doch einmal den Magnetschalter aus, reinige Alles, spann noch etwas die Feder und fette neu ein.


    Wir hatten dieses Problem bei einem 2er Passat, da war dies die Ursache.


    Viel Erfolg! Thomas