1.3 NZ Leerlaufproblem

  • Hallo,


    hab seit ein paar Monaten ein Zweier Golf 1.3 NZ BJ 88 und habe einiges neu gemacht in Hoffnung auf eine Lösung.
    Erstmal zu meinem Problem.


    Wenn der Motor kalt ist und ich ihn Starte springt er wunderbar an, nach ca 10 Sekunden geht die Drehzahl schnell sinkend runter und der motor geht aus, das ganze spiel mach ich ein paar mal bis er endlich anbleibt. Das Kaltlaufventil Funktionert einwandfrei. Es öffnet und schließt.


    Bei warmen Motor hab ich dann das problem das wenn ich ihn Anlasse er nur am Ruckeln ist und die Drehzahl ganz doll hoch und runter schwankt, erst nach ca 30 Sekunden regelt er sich von allein auf normales standgas.
    Selbst bei schnellen an und ausmachen geht das Spiel von vorne los.


    Gewechselt habe ich schon:
    Blauer Sensor
    Zündverteilerkappe, finger und Kabel
    Zahnriemen und wasserpumpe
    Alle unterdruckschläuche neu, bis auf die KGE die noch fällig ist.
    Lichtmaschine komplett überholt


    LMM hab ich auch getestet, beim Stecker anziehen geht er dann aus.


    Als nächstes wollen wir die Drosselklappe reinigen und neu einstellen.


    Vielleicht habt ihr noch Ideen woran das liegen könnte


    Gruß
    Dennis

  • Hey,


    Zieh mal am Gaszug! Hörst du ein leises Klicken vom Leerlaufschalter ? (Weiss jetzt nicht ob der NZ Sowas hat, bin mir aber ziemlich sicher)


    Wenn nicht dann bau mal die Drosselklappe aus und stell den Schalter wieder so ein das er Schaltet (klickt)

  • mal grade in meinen Notizen zum NZ gekramt und folgendes gefunden:


    Motor lässt sich zwar normal starten, geht aber gleich wieder aus
    > Zusatzluftschieber öffnet nicht
    > Unterdruckleitung zum Druckregler defekt
    > CO-Wert stimmt nicht
    > Luftmengenmesser oder Zuleitung defekt
    > Drosselklappenschalter falsch eingestellt oder defekt


    Warmer Motor schüttelt im Leerlauf
    > Druckregler defekt
    > Zusatzluftschieber schließt nicht
    > CO-Wert stimmt nicht


    Warmer Motor dreht im Leerlauf zu hoch
    > Zusatzluftschieber schließt nicht


    ich würde dir empfehlen den Zusatzluftschieber zu testen. Dazu zitiere ich mal "manni65":



    Quelle: http://www.doppel-wobber.de/fo…r-zusatzluftschieber.html


    Der Zusatzluftschieber ist leider etwas fummelig zu tauschen weil er unterhalb der Ansaugbrücke sitzt. Viel Erfolg bei der weiteren Fehlersuche ^^

  • Danke danke für die Antworten


    Den Zusatzluftschieber habe ich geprüft und der funktioniert wie er soll.
    Der Leerlaufregler klickt auch sobald ich ein wenig am gas ziehe. Hab den auch durchgemessen, Signal ist ok. Nur wenn der aktiv bzw nicht aktiv ist verändert der Motor sich kein bisschen. Oder merkt man dies nur nicht?


    Haben jetzt mal die Drosselklappe ausgebaut und werden die Morgen komplett sauber machen.
    Die ist nämlich ein wenig verdreckt. Eventuell liegt es ja da dran.
    Vom Hallgeber der Schlauch zur drosselklappe, ist in Ordnung, nur an der drosselklappe gehts nicht weiter. Da wo er ran geht ist dann zu. Hab versucht in das Röhrchen rein zu stechen was in die DK geht aber da geht's dann irgendwie nicht weiter. Ist das normal?

  • Meiner nimmt nach kurzem Leerlauf schlecht Gas an, da ist auch viel zu viel CO im Leerlauf bei mir. Bei Teillast ist alles okay.


    Wenn ich den Lambdasondenstecker abziehe, nimmt er gut Gas an. Da die Lambdasonde neu ist, der Kabelbaum aber ziemlich fertig ausschaut, werde ich den auf jeden Fall als nächstes erneuern.

  • Drosselklappe hab ich komplett gereingt. Hat aber auch nichts gebracht. Lambdasonde hmm naja obs die is weiß ich nicht. Beim messen ziegt er komische Werte an. Dauerhaft irgendwie 1 V, auf der anderen leitung die 12v Spannung und auf der anderen springt der bei 6- 8 V rum irgendwie.
    Wollen die auch nicht auf blauen Dunst tauschen.
    Sind schon am ende mit testen. Wissen nicht mehr weiter, überlegen mal ein neues Steuergerät zu kaufen.


  • Vom Hallgeber der Schlauch zur drosselklappe, ist in Ordnung, nur an der drosselklappe gehts nicht weiter. Da wo er ran geht ist dann zu. Hab versucht in das Röhrchen rein zu stechen was in die DK geht aber da geht's dann irgendwie nicht weiter. Ist das normal?

    Nein, das muss frei sein. Aber es ist tatsächlich "normal", dass das Röhrchen bei so ziemlich jedem NZ mittlerweile zu sein dürfte, wenn es noch nie gereinigt wurde. Lies mal hier, da steht alles zu dem Thema. Zwar hat es keine Auswirkungen auf den Leerlauf, aber die Gasannahme aus dem Standgas heraus ist ohne die Zündzeitpunktfrühverstellung schlechter und der Motor ruckelt bei Lastwechseln. Aber das ist nicht dein Hauptproblem.


    Als nächstes wollen wir die Drosselklappe reinigen und neu einstellen.

    Schau mal, ob der gelbe Lack noch unbeschädigt auf den Schrauben ist. Wenn ja, dann ist das die Werkseinstellung und die ist ideal. In dem Fall nichts einstellen!



    Was Falschluft angeht, hast du zwei ganz wichtigen Stellen noch nicht genügend Beachtung geschenkt:



    1) Die Schläuche der gesamten Kurbelgehäuseentlüftung müssen dicht sein! Das sind:


    • der um 90 Grad gebogene kurze Schlauch vom großen Plastik-Ansaugrohr zum Druckregler (dieser Schlauch ist besonders wichtig und muss absolut dicht sein!). Auch das große Ansaugrohr an sich mal genau prüfen.


    • der gerade 5 cm Schlauch zwischen Druckregler und Ölabscheider (dieser Schlauch war bei mir totaler Matsch).

    TNR: 052 103 493 G (davon exakt 5 cm abschneiden und diese verwenden; habe "TOPRAN 100 985", ca. 8€, keine Probleme)


    • der umhüllte Schlauch vom Motorblock zum Ölabscheider mit Abzweigung zum Ventildeckel. Besonders das Stück am Ventildeckel ist von der Hitze meist porös. Da dieser Schlauch kaum zu bekommen ist, kann man sich behelfen, indem man ihn repariert. Poröses Stück rausschneiden und ein neues Stück Schlauch (Meterware, Innendurchmesser: 8 mm) mit Schlauchverbinder und Schlauchschellen befestigen.



    2) Der Schlauch vom Bremskraftverstärker zur Ansaugbrücke, inklusive dessen Rückschlagventile, muss dicht sein. Da gehören zwei grüne Käppchen drauf. Auch der BKV an sich kann undicht sein, das hatte G-Hammer bei seinem NZ.