abf 16v au nicht bestanden standagas dreht hoch wenn warm.

  • Hallo Leute


    Ich habe leider das Problem das ich mein Fahrzeug nicht mehr auslesen kann. Der Wagen fällt immer Durch die abgasuntersuchung und läuft wenn er warm ist zu fett (lambda 0.7 ca.) Die Drehzahl bewegt sich im warmen Zustand immer zwischen 1000 und 1150 rpm. Das unterdrucksystem wurde auf Dichtheit und auf Richtigkeit der Anschlüsse überprüft. Die lambdadonde wurde auf Rat des tüvers erneuert und führte leider zu dem selben schlechten Ergebnis. Dtosselklappen Grundeinstellung wurde nicht gemacht da kein Zugriff mehr auf das msg besteht . Der Zugriff auf das msg wird durch eine kleine Blackbox die ich von garlock bekommen habe ,um die was zu umgehen blockiert. Sollte ich es irgendwie schaffen Zugriff zu bekommen würde ich gerne wissen welche meswertblöcke für den wassertemperaturfühler und den ansauglufttemperaturfühler zuständig sind. Die referenziert benötige ich dann ebenfalls. Ich bin solangsam mit meinem Latein am Ende .die Eintragung des Motors War kein Problem . Nur die au macht mir einen Strich durch die Rechnung. Ich möchte jetzt nicht die genannten Sensoren auf Verdacht tauschen. Ich möchte gerne wissen was die Ursache für den fett auf ist. Hoffe jemand kann mir hier ein Rat geben .


    Danke und LG maurikon

  • Hallo


    Zu dem erhöhen leerlauf ist nun zu sagen das es das leerlaufregelventil war. Dieses wurde durch ein neues ersetzt. Die Temperaturfühler wurden auch alle erneuert und selbst das Msg habe ich gegen ein günstiges gebrauchtes getauscht.egal was ich mache ,es tut sich nix . Heute War ich wieder beim freundlichen und wollte eine au machen. Da haben wir aber ganz schnell gemerkt das es immernoch das selbe Bild ist. Die karre läuft zu fett und das auf übelste. Desweitern kann auch igendwie kein regelverhalten festgestellt werden. Die Kabelsteuergeräteseitig der Sonde wurden von mir zumindest mal auf Durchgang geprüft. Fehler sind keine im fehlerspeicher abgelegt. Die bin Bits wollen mir sagen die Klima wäre an. Habe aber weder Men Klima Kompressor noch ein Klima bedienteil. Wie kann ich die Kabel der Sonde fachmännisch prüfen ? Welche Werte muss ich wo messen.


    LG maurikon