• Hallo zusammen,


    ich weiß das es schon mehrmals durchgekaut worden ist, aber nun meine Frage :


    Mein V5 AGZ 210000km Bj 1998 stand 2 Monate wegen Urlaub und nun hat er keinen Zündfunken mehr, und die Batterie war leer.


    Morgen Mittwoch will ich weiter Testen:


    1. der NW Sensor und der Drehzahlsensor kann man doch mit VAGKOM beim Starten anzeigen lassen ob Werte erscheinen?


    2. Fehlerspeicher Auslesen sowieso


    3. Kann man die NW MWB 208/209 auch beim Starten ohne anspringen sehen ?


    Wie mess ich die Leistungsendstufe und Zündspule mit Multimeter durch?


    MFG


    PS werde erst mal die Sicherungen Prüfen 28+32 sowie neues Relais einbauen.

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Golf GTITDI ()

  • Ja danke,


    Wenn folgendes funktioniert:


    1. Relais


    2. Sicherung 28+32


    3. NW Sensor


    4. KW Sensor


    sollte er Anspringen.


    Wenn nicht was wäre erfahrungsgemäß ehr defekt ?


    Leistungsendstufe oder Zündspule ?



    MFG

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

  • Richtig ...


    1. An der Leistungsendstufe Schwarzer Stecker (unten) bekomme ich 5 mal 12 Volt.(Nur Zündung an)


    Am Rötlichen Stecker oben 1 mal 12 Volt und sonst nichts. Zündmodul ist auf dem Kopfstehend eingebaut. Stecker Vertauschen möglich ? Oder durch Codiereung nicht ?


    2. An der Zündspule bekomme ich an Pin 5 und 6 je 12 Volt, alle anderen nichts. (Nur Zündung an)


    3. Motor dreht.


    4. Benzin wird eingespritzt, da die Kolben feucht werden und man es richt.


    5. VAGCOM zeigt beim startversuch folgende Drehzahlen : MWB 52 Drehzahl 200u/min und einmal 900 u/min. Welche das sind seht nicht da.


    Denke einmal Anlasserdrehzahl somit Drehzahlsensor OK


    Da er Einspritzt NW Sensor auch OK


    hier mal der Fehlerspeicher : nach dem löschen kommt es nicht wieder



    Adresse 01 -------------------------------------------------------
    Steuergerät: 071 906 018 R
    Bauteil: MOTRONIC M3.8.3 HS V02
    Codierung: 00000
    Werkstattcode: WSC 01317
    2 Fehlercodes gefunden:
    00668 - Bordspannung Klemme 30
    07-10 - Signal zu klein - Sporadisch
    01163 - Zünddurchschlag
    27-00 - unplausibles Signal




    :!: :!: Was heißt das Zünddurchschlag ? :!: :!:


    MFG ;( :!: :?: :!:


    PS Motor dreht ohne Wiederstand und klackern normal durch


    Wenn die Steuerkette übergesprungen wäre müsste er ja aufsetzen und einen Zündfunken haben ? Motoren laufen ja trotzdem noch ?


    Und es müsste ja noch der Fehlereintrag Adaptionsgrenze dann eingetragen sein- oder ? Was nicht ist .



    Welche Bremse ist den die PR Nummer 1Z ? mehr steht nicht dahinter ?



    MFG

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

    Dieser Beitrag wurde bereits 4 Mal editiert, zuletzt von Golf GTITDI ()

  • Hallo,


    schließe dieses Thema da ja eh keiner Helfen kann und gehe in ein anderes Forum.


    Zünddurchschlag selbst geklärt.


    Nehme nächste Woche den Zylinderkopf runter OHNE Getriebeausbau und OHNE Steuerkettenausbau !!


    Fehlerdiagnose im Nachbar Forum.


    MFG

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

  • Hallo Zusammen, habe meinen GOLF 4 VR5 wierder am Laufen.


    Erneuert wurden :


    Ventilschaftdichtungen


    Hydrostößel


    2 Auslassventiel


    ZKD mit Schrauben


    Steuerkettensatz komplett


    Wasserpumpe, elektr. Wasserpumpe und Kühlwassereglergehäuse


    Kühler und Kondensator mit Trockner Patrone


    Querlenker


    Scheinwerfer


    Tripodengelenke


    Schalter Fensterheber links


    Schalter Spiegelverstellung


    Zündkabel


    Bremssattel hinten links


    und vieles mehr.


    Dazu Frage 1 : Im kalten Zustand Öldruck 5,8 Bar (1050 Umdrehungen), singt nach 20 sec bei Leerlauf auf 5 Bar (950 Umdrehungen)


    Beim Gas geben steigt er auf 8-9 Bar !! Natürlich im kaltem Zustand.


    Das ist doch Zuviel, ODER? Das Überdruckventil soll den Öldruck doch auf max.7,0 Bar begrenzen (laut Reparaturleitfaden VW) egal ob warm oder kalt.


    Was kosten eine neue Ölpumpe ?


    Frage 2 : Wenn ich die Fahrertüre öffne geht nur diese alleine auf UND schaltet nicht die DWA aus, Alarm geht an beim einschalten der Zündung.


    Öffne ich über die Beifahrerseite geht die DWA aus.


    Wenn ich innen an der Ampel die Türen verriegle, öffnen sofort die Linke vorn und linke hinten wieder, rechts bleibt zu.


    Fehlermeldung unplausiebles Signal. Liegt es alleine am Schloss vorne ? da ja beide links wieder öffnen ?? oder ist ein Kabelbruch links möglich?



    Um eine Hilfe wäre ich Dankbar. :]

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

  • Dachte du gehst in ein anderes Forum.. naja egal.


    Die Steuerkette zu wechseln ohne den Verursacher für die verschlissene Kette zu erneuern bringt auch nix. Ölpumpe von Febi kostet um 100€.


    Mikroschalter im Schloss wird kaputt sein. Kannst wechseln oder neues Schloss einbauen.

  • Ich gehe auch davon aus das die VR6 Pumpe passt..... Zumindest der Pumpendeckel sieht 100% Identisch aus.




    Bei RS Parts die für 270 Euro ist doch Wucher, die wissen das es die nicht mehr gibt, daher der Preis .




    Werde die VR6 Bestellen und vergleichen.

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

    Dieser Beitrag wurde bereits 4 Mal editiert, zuletzt von Golf GTITDI ()

  • Hallo,


    Habe nun eine neue Ölpumpe und eine Frage da zu


    Ist Zwischen Motorblock und Druckrohr eine Dichtung? Und zwischen Druckrohr und Pumpe auch eine?
    Laut ETKA ja laut Reparaturleitfaden VW nein ??


    Beim Ausbau war keine Dichtungen dran, also Alu auf Alu !!

    MEIN Fuhrpark 1.VW BORA VARIANT 1,9l PD-TDI 96kw 6Gang :thumbsup: 2.GOLF 4 VR5 GTI 110kw 5 Gang 8o 3.GOLF 4 1,9l PD-TDI 74kw 5 Gang :] 4.GOLF 3 1,6l 74kw Automatik :love:

  • Hallo Howard


    habe mir die VR6 Pumpe bei Partsrunner gekauft für 97,17 mit 60% Rabat.


    Sieht gleiche aus.


    Das Öl sieb ist voller Plastikteile der Spannschienen gewesen. Denke kleine teile der Zerbrochenen Schiene blockiert das Ventil.


    Welche Saugseite?


    Die Dichtung ist die selbe wie beim TDI am AGR vom Krümmer zum AGR (Oval mit 3 Löcher)


    Das Druckrohr 071 115 293 ist auf beide Enden - Ausgang Pumpe - und am - Motorblock - ohne Dichtung festgewesen.


    Das heißt ich kann das Druckrohr am Block und an der Ölpumpen Ausgang (Druckseite) ohne Dichtung befestigen.


    Werde aber bei VW morgen Rücksprache halten.


    Die Antriebsstange von der Zwischenwelle zur Pumpe ist auf beiden Seiten mit O-Ring versehen.

  • Ölpumpe vom VR6 passt nicht !!


    Befestigung, Druckrohr alles 1:1 aber ....


    Das Öl sieb ist 18 mm zu tief. Setzt in der Ölwanne auf, man bekommt diese nicht angesetzt. Oder mit zwischenplatte.


    Meine wurde gereinigt und funktioniert wieder, vorläufig.




    Werde eine andere Lösung suchen. Ein KFZ Meister sagte, das vielleicht die von Volvo Passt, bleibe dran....




    Vielleicht so Bild... Ventil abtrennen, Gewinde Schneiden und durch so ein Ventil Mercedes Benz ersetzten ? suche Lösung >>>> billige Reparatur Lösung ...