GOLF 1 Cabrio, Stromverlust nach längerer Standzeit bei 2H-Motor

  • Hallo,


    habe ein Cabrio mit 2H-Motor und ein elektrisches Problem:
    wenn das Cabrio einige Wochen nicht bewegt wird, ist die Batterie leer.
    Außerdem ist bei laufendem Motor ein drehzahlabhängiges Pfeiffen im Radio zu hören.
    Wegen dem Stromverlust hatte ich schon mal das Radio (Gamma 3) getauscht.
    Daran hatte es aber nicht gelegen.
    Kann die Lima einen Schaden haben ?


    Danke für die Hilfe.

  • Ruhestrom überprüfen


    Das abarbeiten besonders "Stromdieb" und schauen wer den hohen ruhestrom verursacht, aber was sind bei dir "einige Wochen"?
    Irgendwann ist auch die beste Batterie leer vom stehen, deswegen schrauben viele die Kabel von der Batterie ab wenn das Fahrzeug einlagert wird.


    Bzgl Lima hier kann ich nichts sagen, Masseverbindung von Motorhaube und Karrose noch gut? Soll zur entstörung vom Antennenbetrieb dienen wenn ich mich nicht irre.

  • Ruhestrom überprüfen


    Das abarbeiten besonders "Stromdieb" und schauen wer den hohen ruhestrom verursacht, aber was sind bei dir "einige Wochen"?
    Irgendwann ist auch die beste Batterie leer vom stehen, deswegen schrauben viele die Kabel von der Batterie ab wenn das Fahrzeug einlagert wird.


    Bzgl Lima hier kann ich nichts sagen, Masseverbindung von Motorhaube und Karrose noch gut? Soll zur entstörung vom Antennenbetrieb dienen wenn ich mich nicht irre.


    ...bei schlechter Wetterlage steht das Cabrio manchmal 4-6 Wochen.
    Meine Freundin hat das gleiche Modell, das auch diese Zeit steht, und da ist nichts.
    Andere Autos von mir stehen in den Sommermonaten bis zu 2 Monaten mit angeklemmter Batterie, ohne Probleme.
    Ich hatte das Gamma aus dem Cabrio meiner Freundin genommen und das gab es auch dieses "Pfeiffen".
    Masseverbindung ist perfekt.