Leerlauf Problem u. schwarze Zündkerzen Golf 2 16V PL (GELÖST)

  • Hallo Leute,


    Meine Fahrzeugdaten:
    Golf 2 Wolfsburg Edition
    1.8 L 16V -MKB PL
    KE-Jetronic


    Meine Probleme:


    1. Wenn der Motor warm ist und ich zum anhalten vom Gas gehe und die Kupplung trete, dreht der Motor von allein rund 500 Umdrehungen hoch. Danach pendelt er sich ganz langsam richtung Standgas ein und sägt anschließend zwischend 650 und 1000 Umdrehungen.
    Was kann dafür verantwortlich sein? ?(


    2. Meine Zündkerzen sind raben schwarz verrust und der obere Teil vom Gewinde der Zündkerze ist nass. Ich würde sagen so rund 2 bis 3 Gewindeumdrehungen. Vermutkich läuft er zu fett. Ich muss dazu sagen, das ich diesen Golf erst seit 2 Monaten habe und ich jetzt erst eine Bestandsaufnahme mache.


    Ich würde mich freuen wenn der eine oder andere mir weiter helfen könnte.
    Gruss Dennis :)

  • VW
  • Ich dachte das man an der CO Einstellung nichts verändern sollte - weil die von Werk aus eingestellt ist...

    Normalerweise hast du Recht.
    Nur - was ist heute schon normal? :)
    Und so, wie sich der Leerlauf bei dir verhält, kann niemand sagen, was der Vorgänger verdreht hat!
    Deshalb ist es notwendig, eine ordentliche Grundeinstellung zu machen.

  • Hallo golfler2, hallo Community.
    Nachdem jetzt der BD mich zweimal mit nem Termin kurzfristig verschoben hat möchte ich nicht mehr warten und selber auf Fehlersuche gehen. Bitte unterstützt mich hier bei der Suche nach dem oder der Fehler.
    Was schon neu ist:
    Zündkerzen
    Verteilerkappe
    Zündgeschirr
    Klopfsensor
    Lambdasonde
    Unterdruckleitungen (die weissen aus Kunststoff) inkl. Den schwarzen Anschlussleitungen.


    Wenn er kalt ist habe ich kein leerlauf Problem. Lediglich wenn ich Gas gebe und dann den Fuss vom Gas nehme, ist es für einen Bruchteil so, als wenn der Motor verzögert erkennt das ich kein Gas mehr gebe.
    Ab und zu dreht er auch von alleine dann noch hoch. Am sägen ist er wenn er warm wird ab ca. 50 Grad Öl Temperatur.
    Egal ob ich dann im Stand Gas gebe oder während der fahrt kurz vor der Ampel die Kupplung trete, er sackt ziemlich schnell ab und braucht dann ein paar Sekunden bis er sich auf etwa 950 u/min. eingependelt hat. Ich habe heute mal mit meinem Multimeter das Tastverhältnis am weissen Stecker gemessen. Bei 80 Grad Öl Temperatur zeigt es mir feste 68, 8% an.
    Die Schraube an der Drosselklappe ist ganz am Anschlag nach rechts gedreht. Das ist doch nicht normal, oder?..
    Ach so, Leerlaufregelventil arbeitet und regelt auch.
    Bitte hilft mir.


    Gruss vom Wolfsburger

  • Hi,


    es ist schade, dass der örtliche BD sich davor drückt...
    Ob wir das aus der Distanz lösen können, ist nicht sicher.
    Du solltest zwei Multimeter haben, einen mit Durchschnittsfunktion wegen dem Steuerstrom [SST].
    Hier wäre ein Hilfsadapter anzufertigen.
    Ein CO-Tester wäre hilfreich, da man sonst nicht weis, wie hoch der CO-Wert ist.


    Siehst du die Bohrung an der Lufthutze? Evtl. ist diese Öffnung mit einem Aluzylinder verschlossen.
    Da du erhöhten CO hast, denke ich, dass die Bohrung offen ist.
    Hier ist ein 3mm-Inbus anzusetzen.
    Drehung nach Li bedeutet CO sinkt, SST steigt. Hier im Achtel-Bereich vorgehen.
    Nach Verdrehung kurz Gas geben, und vorher den Schlüssel abziehen, damit sich nichts verbiegt.


    Die Drehzahl wird dann etwas zurückgehen und du musst das dann an der DK nach links wieder ausgleichen.
    Ein Tastverhältnis [TV] von 73%...77% wäre zu justieren.


    Grüsse

  • Hey Golfler,


    Ich danke dir jetzt schonmal für deine Unterstützung. :]


    Ein zweites Multi für SST habe ich.
    Den Adapter baue und löte ich mir jetzt zusammen.
    Bei mir sieht der Verschluß für die Steuerstromverstellung so aus - siehe Bild.
    imag0956z8ibjkwu57.jpg


    Das sieht aus wie nen Draht mit einem Ring oben am Ende. :|


    Gruß Der Wolfsburger

  • Das sieht aus wie nen Draht mit einem Ring oben am Ende.


    Ja, da ist unten ein Verschlusstopfen dran.
    Somit ist die Einstellöffnung ordnungsgemäss verschlossen.


    Bei dem Adapter nicht Plus und Minus vertauschen, da du sonst das STG abschiesst!
    Die Gegenstecker habe ich aus einer hochflexiblen Siliconlitze angefertigt, und ich schlisse das mit den Mess-Strippen mobil an, dh. durch diese Verbindungsstecker für die Messleitungen.


    Den Schaltplan haste?
    Welches Bj. ist das denn wegen der ZE?
    Die Lufthutze ist ja schon die neuere optimierte, ab Bj. 89/xx, die habe ich auch.


    Grüsse

  • OK, ich achte beim bauen des Adapters darauf, Plus und Minus zwischen den Steckern nicht zu vertauschen


    Es ist die neue ZE.
    Erstzulassung: 04.1990
    Schaltpläne habe ich nur von dem Buch "So wird´s gemacht"


    Habe aber noch Original Rep.Leitfaden KE-Jetronic/VEZ-Zündanlage (4 Ventiler) 8)



    Gruß Dennis

  • Oje, oje.. Leute ich kann euch sagen...


    Ich war vorhin an meinem Golf. Kurze Sichtprüfung im Motorraum vorgenommen.
    Und was entdecke ich dabei??? ?(


    Einen Riss im Abgaskrümmer. X(


    imag10559mseybq85g.jpg


    imag1057aozcw5silg.jpg


    Kann das mit ein Grund sein, das der Wagen wenn er warm wird sägt und deswegen auch mein Tastverhältnis nicht passt??? |(


    Gruß
    Der Wolfsburger

  • Ja Dennis,


    das ist leider ernst zu nehmen!
    Der Fremdlufteintrag verändert dein Abgas, du hast zuviel Frischluft darin und deine L-Sonde fettet an. Dann arbeitet die Regelung gegensätzlich.


    Lass das zuschweissen oder besorge dir einen andern Krümmer. Fächer?


    Wenn das erledigt ist, geht es weiter mit den Messungen....


    Grüsse


    PS:
    Interessant, dass ich aus dem Jahr 1991 am 86erPL auch so eine Rechnung in Höhe von 1500DM vorliegen habe!
    Fachwerkstatt, grosser VW-Händler. Was da alles getauscht wurde... :[
    Am Schluss der neue Krümmer auf der Rechnung! :D

  • Oki Doki,


    dann werde ich mich mal nach nen Fächer umhören. :D


    Gibt es da von euch eine Empfehlung welcher Hersteller gut ist und passgenau ohne das ich sofort arm werden wegen dem Preis!? :?:


    Kann ich eine Fächer auch gebraucht kaufen, oder gibt es da Verschleißerscheinungen das sich nur ein neuer lohnt??? ?(


    Würde ja mega cool sein, wenn ich anschließend Messe und die Daten SST und TV passen würden.


    Gruß
    Dennis

  • Gibt es da von euch eine Empfehlung welcher Hersteller gut ist und passgenau ohne das ich sofort arm werden wegen dem Preis!?



    Na ja, ich habe den von TA, ich möchte den aber nicht weiter empfehlen, da der nicht passte!


    Der einzige, der etwas bringen könnte, ist der von Supersprint.


    Arm ist relativ - 500 Ocken sind geboten! :D
    Ich will hier keine Aufzählung bemühen - die Recherche im Forum steht dir frei.


    Es hat ja niemand gesagt, dass man den serienmässigen Krümmer nicht schweissen kann.


    Das würde ich erst Mal machen...

  • Naja aus eigener Erfahrung würde ich aber eher sagen das das Zuschweißen eher ne vorrübergehende Lösung is da der Krümmer wenn ich mich net irre ein Gusstück is und eher weniger zum schweißen Taugt


    Zitat

    Kann ich eine Fächer auch gebraucht kaufen, oder gibt es da Verschleißerscheinungen das sich nur ein neuer lohnt??? ?(


    Nach nen Gebrauchten kannst du dich umschauen nur musste dich vergewissern können das der Zustand von dem Krümmer dann auch wirklich in Ordnung is da du ansonsten 2 mal zahlen kannst :D

  • mhh...


    Muss ich nen Fächer eintragen lassen :?:
    Ich muss diesen Monat TÜV machen lassen.


    Ein gebrauchter Fächer hab ich gesehen liegt so zwischen 100-200 Euro´s.
    Ein originaler gebrauchter Krümmer bei rund 40-50 Euro.


    Wenn die Eintragungsfrei wären würde ich mich jetzt für nen gebrauchten Fächer entscheiden. Aber wenn die Eingetragen werden müssen, dann muss ich ja noch X Euro´s für die Eintragung oben drauf legen.
    Das wird mir jetzt vor dem TÜV vielleicht ein bissel viel.


    Habt ihr Erfahrung damit. Falls Eintragung notwendig, was so etwas ca. kostet.


    Greetz.

  • Hi,


    den Fächer musst du eintragen lassen - es sei denn, er hat eine ABE/EU-Nummer.
    So viel kostet das nicht-mal beim TÜV anfragen.


    Meistens haben die Gebrauchten keine Papiere und sind somit wenig wert.
    Einen gebrauchten Serien-Krümmer kannst du auch verbauen, wenn das mit dem TÜV zuviel wird.


    Für den TÜV könntest du ein Hitzeschutzband um den Riss im Krümmer anbringen.
    Wenn der LL und der CO in Ordnung ist, könntest du auf Nachfrage sagen, dass der erneuert wird.
    Dann hast du mehr Zeit. dir das zu überlegen.


    Grüsse

  • Update!
    So nach langer Abstinenz bin ich endlich wieder da. :thumbsup:
    Ich konnte relativ günstig einen Fächerkrümmer von TA organisieren.
    Diesen habe ich ohne Probleme verbauen können.
    Am kommenden WE werde ich den SST und das TA messen.


    Das Problem mit dem schwankenden Leerlauf tritt nur noch auf wenn ich nach dem Gas geben den Fuß runter nehme und die Kupplung trete.


    Ich halte euch jetzt also wieder auf dem laufenden. :]


    Viele Grüße Obi

  • Wo ist der Fehler?
    Hallo Leutz, habe heute die ersten Messungen gemacht und bin gleich wieder auf ein Problem gestoßen.
    Ich bin in folgender Reihenfolge vor gegangen:


    1. Motor warm laufen lassen auf 80 Grad Öl Temp.
    2. Den weissen Steckwinkel am Luffi oben umgesteckt.
    3. Schlauch für die Kurbelgehäuseentlüftung vom Luffi abgezogen.
    4. Kleineren Schlauch von dem Vorgenannten Schlauch auch abgezogen
    5. Multimeter mit Adapterstecker zwischen Drucksteller und Kabelbaum eingeschleift.
    6. Zweites Multi mit einem Kabel an den weissen Stecker für Tastverhältnis angeklemmt.
    7. Motor an !


    Ergebnis :(
    SST zeigt feste nicht schwankende -19,9 mA an.
    Tastverhältnis liegt bei 68,8%


    Die Lambdasonde ist neu.
    Die Abgasanlage von ZK bis Endschalldämpfer ist dicht. Neue Dichtung am ZK wegen neuem Fächerkrümmer.
    Das einzige was mir aufgefallen ist, ist das der Stecker von der Lambda ein wenig porös ist und das Kabel etwas frei liegt. So ca. 1 mm. Jedoch stößt es nirgendswo gegen das ich sagen könnte es handelt sich um Masseschluß.

    Fällt euch etwas ein um den Fehler eingrenzen zu können? ?(


    Gruß

  • Hallo Golfler2!


    Danke für deine Hilfe.
    Das sind ja einige Beiträge zum durchforsten gewesen ^^


    Wenn ich es richtig raus gelesen habe, dann sollte ich als nächsten Schritt die Signalleitung der Lambdasonde bis zum Steuergerät verfolgen und auf Kabelbruch oder einer offenen Stelle untersuchen.
    Das Kabel verläuft zum KE-Jet Steuergerät das unter dem Wasserkasten Fahrerseitig sitzt!? Richtig?


    Grüße :)

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen