ABS Sensoren - Mark 02

  • Hi All,


    da mir ein Sensor am Golf 2, Mark 02 defekt gegangen ist, überlege ich mir, was ich nun verbauen sollte.
    Zu Grunde liegt die Seite von Eddi: http://eddi-controletti.de/?page_id=155

    An dieser Stelle: Danke an Eddi!
    Mir ist bekannt, dass der Orginal-Sensor mit Zuleitung aus dem akt. ETKA mit ca. 130 € angegeben wird. (letzter gelisteter VK.)
    Ein aktueller bei http://www.kfzteile-profis.de/ gelisteter ABS Sensor ist mit 90,30 € (Premium-Marke) - 63,60 € (Hausmarke) gelistet. Die Hausmarke erscheint mir günstig.


    Grüsse

  • VW
  • Wenn du Original kaufst wird das echt teuer, aber diese hier sind genau so gut und kosten einen Bruchteil dessen was VW aufruft. Unter Umständen ist es der selbe Hersteller nur halt ohne das VW Logo.
    Ich selber habe schon mehreren ABS Sensoren von E-Bay bei verschiedenen Autos verbaut und niemals damit Probleme gehabt! Zumindest musst du so nix basteln denn das passt P&P.



    http://www.ebay.de/itm/ABS-SENSOR-RADDREHZAHLSENSOR-DREHZAHLFUHLER-VORNE-VW-CORRADO-1-8-G60-16V-/301248236725?pt=DE_Autoteile&fits=Model%3AGolf+II&hash=item4623cb4cb5



    http://www.ebay.de/itm/ABS-SENSOR-HINTEN-RECHTS-ODER-LINKS-VW-PASSAT-35I-VARIANT-KOMBI-BIS-BJ-1995-/301239383289?pt=DE_Autoteile&fits=Model%3AGolf+II&hash=item46234434f9

  • So,


    kleiner Zwischenstatus:


    ich hatte ja immer mal wieder das "Leuchten" der ABS-Lampe. Nachdem es in letzter Zeit nicht mehr erloschen ist, auch nicht im Stand, habe ich mir das Ganze mal genauer angesehen, zumal im Oktober auch TÜV bevorsteht.


    Der ABS-Sensor VoRe hatte "Widerstand unendlich", also einen Kabelbruch. Das hat man dann beim Ausbauen auch gesehen, dass der am Federbeindom gebrochen war. Ist mir vorher aber nicht aufgefallen.
    Deswegen leuchtete die ABS-Leuchte auch statisch - es gab ja keine Bewegung der Räder.


    Nachdem dieser verbaut war, hatte ich einen Teilerfolg: Die Lampe ging statisch aus und beim Fahren nur etwas später wieder an - oder auch nicht!
    Der ABS-Sensor VoLi hatte einmal kein Spannungssignal und zum anderen einen merkwürdigen Widerstandsverlauf von 1400/2000 Ohm und beim Einschlagen plötzlich unendlich.
    Also habe ich den linken Sensor auch erneuert. Das Ganze auf 1mm Abstand justiert und nochmals nachgemessen:


    Wiederstände liegen um die 1485/1510 Ohm und die erzeugte Wechselspannung bei ca. 120...150 mV.
    Wobei eine Umdrehung/Sek. nicht genau eingehalten werden kann. :wink:


    Beim Starten erlöscht die Leuchte nun so wie es sein soll (ca. 60 sek. wenn der Druckspeicher leer ist und ca. 2 sek. beim Neustart).
    Die ABS-Sensoren für 13 € bei ATP waren sehr günstig. Sollten die nicht so robust sein, werden die eben wieder gewechselt.


    Zum Ausbau:
    Der Ausbau ist leider etwas undankbar, wenn man den Bremssattel/Bremsscheibe nicht abbaut.
    Im ersten Anlauf Rechts bin ich erst an der M6-Inbusschraube gescheitert. Die war rund. Hatte dann etwas Fluidfilm aufgebracht und nach zwei Tagen die Schraube mit der Rohrzange gelöst. Man sah sehr deutlich das "feuchte" Gewinde von der Diffusion des FF.
    Der Sensor liess sich aber weder verdrehen noch sonst wie bewegen.
    Ich habe dann den elektrischen Teil hinten abgeschlagen und vorne abgeflext. Mit einem kleinen Schraubendreher von hinten versucht, die Aluhülse heraus zu treiben. War dann irgendwann erfolgreich, aber ich musste die Grate abfeilen/abschmirgeln. Etwas zeitintensiv.


    Beim Ausbau links habe ich mir überlegt, hinten etwas stehen zu lassen und mit dem Schraubendreher/Dorn etwas nach innen zu dengeln.
    Gelingt nicht wirklich, da die Hülse zu dünn ist und bricht. Habe dann hinten/innen nochmals abgeflext und einen passenden Steckschlüssel (12x13) angesetzt, der ca. 17,5mm Durchmesser hatte. Mit dem konnte ich nach wenigen Sekunden die restl. Hülse ohne Grate heraustreiben.


    Grüsse

  • Hoffentlich hast du die neuen Sensoren mit etwas Fett eingesetzt? Das erleichtert den späteren Ausbau ungemein.


    Das die Sensoren vom 2er sch.... rausgehen ist allerdings bekannt. Die Hülse ist aber Edelstahl und kein Alu. :wink:

  • Hi,


    natürlich wurden die mit Alu-Paste eingesetzt. Und bevor jetzt wieder die Einlässe bez. leitendem Fett kommen - es wurde Vorsorge getroffen, dass nichts an den Inkrementalgeber kommt. :wink:
    Ob die jetzt aus Alu oder Edelstahl sind, habe ich nicht geprüft.
    Das Abknickverhalten beim Dengeln erinnerten mich eher an Aluminium. Zäh elastisch ist anders...
    Aber ich schaue mir das nochmals an, wenn Zeit habe..


    Grüsse

  • golfler2

    Hat den Titel des Themas von „ABS Sensoren - 2er-System vs 3er-System“ zu „ABS Sensoren - Mark 02“ geändert.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen