Motorlauf Probleme HK 1.3l wer hat noch einen Rat?

  • Hallo,
    habe schon überall rumgefragt, und einiges versucht, jedoch habe ich es immernoch nicht hinbekommen. Wer kann mir noch einen Tip geben was es noch sein kann?


    Sympthome:


    Der Motor hat ein schlechtes bis gar kein Standgas. Er dreht unsauber und unwillig hoch. Verbrauch um die 20l/100km!!! Habe es in einem anderen Forum schonmal ausführlich beschieben, kopiere es einfach mal hier rein:


    "Also ich habe folgendes Auto: Golf 2 1,3 55PS MKB: HK Schlepphebel Motor, 160tkm, ohne Kat.


    Problem: der Motor läuft nicht so recht. Ich beschreibe es mal so gut es geht: Wenn er kalt angelassen wird läuft er im Stand mittelmäßig. Dann nach ca. 2-3 min wird der Lauf im Stand unrund und er geht hin und wieder aus. Manchmal bleibt er auch am Laufen. Er geht aber in jedem Fall aus wenn man zwischendrin Gas gibt und ihn dann wieder ins Standgas fallen lässt. -Das wäre die eine Sache.
    Das nächste wäre der Motorlauf während der Fahrt. Hier nimmt er unter Vollast schlecht Gas an, schüttelt sich und dreht nur sehr unwillig hoch. Neulich habe ich mal komplett Ultimate 102 getankt. Da lief er nach ca. 15min Warmlaufphase auf einmal Ganz Normal (guter Durchzug, kein Ruckeln und zucken...).
    Er rußt auch ordentlich aus der Kurbelgehäuseentlüftung, so, dass der neue Luftfilter schon nach 100km voller Schwarzem Öl/ Benzingemisch ist...
    Ohne Luftfilterkasten und den Unterdruckschlauch hält er wenigstens Standgas. Ist aber auch keine Lösung. NOTIZ: mittlerweile hält er da auch kein Standgas mehr
    Aus dem Auspuff kommt auch recht schwarzer Rauch. Unverbrannter Kraftstoff??!!"




    Mittlerweile habe ich folgendes getauscht (jetzt im Moment habe ich wiederr alles auf Urzustand zurück weil ja die ganzen Teile keine Besserung gebracht haben und ich Fehlerquellen ausschließen wollte):



    -Zündspule
    -Verteiler und Verteilerfinger
    -alle Zündkabel
    -Zündkerzen
    -neuen Ultimate Sprit
    -Vergaser runter gehabt und mit Kompressor durchgeblasen
    -Unterdruckdose per Hand betätigt
    -Zündung eingestellt (mal vor mal zurück kombiniert etc.)
    -Kontakte eingestellt
    -Kontaktekammer gereinigt und neu gefettet
    -Kurbelgehäuseentlüftung abgeklemmt
    vieles vieles mehr...


    Nun seid ihr dran- Bitte um Hilfe!

  • VW
  • Ein guter Markenartikel ist das Teil von Pierburg. :!:
    Bei VW nicht mehr zu haben. Ich habe mal bei ClasicParts gesucht und diese Dose auch gefunden. Kostet bei CP 27,23 Euro. Bei Eb... werden auch noch welche angeboten.


    Einfach mal googeln unter der Bezeichnung: VW 052129220. Dann wirst du wohl fündig werden.

  • Hallo @David21 ,


    der Motor scheint ja regelrecht im Sprit zu ersaufen. Dazu fällt mir eine weitere mögliche Ursache ein, der Benzinstand in der Schwimmerkammer. Sind Schwimmer und Schwimmernadelventil OK? Bewegt sich der Schwimmer frei in seiner Kammer?


    Grüße
    Norbert

  • So, also erstmal Danke für die zahlreichen Antworten! Den Vergaser hatte ich schon ab, allerdings noch nicht auseinander. Habe mal von außen gegen die Schwimmerkammer geklopft und in alle Öffnungen mit Druckluft reingeblasen- jedoch alles ohne Erfolg. Ich werde mir jetzt als nächstes erstmal sone Pulldowndose zulegen. Nach dem was ich hier gelesen habe hatte mal einer genau die selben Sympthome und da haben sie ebenfalls diese Dose im Verdacht gehabt. Leider ging dieser Treat nicht zu Ende...


    Ich werde berichten!


    Hier nochmal der Link mit der Problematik die ähnlich/identisch mit meiner ist:


    http://www.doppel-wobber.de/fo…r.html?highlight=pulldown

  • Neuigkeiten:


    habe soeben eine Pulldowndose von einem anderen 2e Vergaser, der nagelneu ist eingebaut. Allerdings hat sich nichts gebessert! Muß aber dazu sagen, dass diese Pulldowndose zwar ähnlich ist, aber hinten 2 Schlauchanschlüsse hat. Habe einen von beiden einfach zugestopft- darf man das so machen??


    Schade, hatte schon wieder den Erfolg gewittert...

  • Neuigkeiten:


    habe soeben eine Pulldowndose von einem anderen 2e Vergaser, der nagelneu ist eingebaut. Allerdings hat sich nichts gebessert! Muß aber dazu sagen, dass diese Pulldowndose zwar ähnlich ist, aber hinten 2 Schlauchanschlüsse hat. Habe einen von beiden einfach zugestopft- darf man das so machen??


    Schade, hatte schon wieder den Erfolg gewittert...

    Die Pulldowndose hat auch keine Auswirkung auf dein vorhandenes Problem, die ist beim 2E für den Kaltstart!
    Wenn sie defekt ist, hält die Dose beim Kaltstart die Starterklappe OFFEN und der Kalte Motor startet schlecht, bzw geht gleich wieder aus.
    Bei Betriebswarmen hat die Dose keinerlei Funktion, da die Starterklappe von Heizelement und der Bimetallfeder offen gehalten wird.



    Die Ursache deines Problems ist eher in der Region Kraftstoffversorgung oder Gemischzussammensetzung zu suchen.
    Wie Octirolf schon sagte, Schwimmerkammer, sprich entweder defekter Schwimmer oder defekte Schwimmernadel und dein Motor wird regelrecht mit Sprit geflutet.
    Bevor hier aber wild irgendwelche Teile zerlegt oder getauscht werden, würde ich den Karren erst einmal an nen CO-Tester anschließen und mal schauen ob sich der Originale CO-Gehalt nicht doch noch einstellen lässt, bzw wie daneben er wirklich ist.
    Oft wird von unwissenden "Pommfritschlossern" da wild IRGENDWAS verstellt ohne Sinn und Verstand und letztendlich läuft garnicht mehr.


    Also, erst mal versuchen eine Grundeinstellung hinzukriegen mittels CO-Tester. Wenn da nichts hilft, bzw nicht möglich ist, liegt definitiv ein mechanischer Defekt vor.


    Hatte mein RF auch als ich ihn bekommen hate, CO-Gehalt 2,76%, ließ sich mittles CO-Schraube problemlos wieder einstellen.

  • mein vorschlag vergasser reinigen schwimmer nach defeckt und einstellung kontrolieren genau wie das ventiel bzw düse diese teile könnten auch locker sein, gegebenen fall dichtung erneuern oder ventiel, da das warscheinlich ausgedillert ist hatte das prob bei 2 bekannten auch, es ist auf keinen fall ein zündungsproblem er ist definitiv am absaufen!!! wieviel hat er gelaufen??? welche farbe haben die kerze und sehen sie ungefähr gleich aus??? oder du kuckst auf ebay nach nem gutem gebrauchten glaube vom 1.3er warburg der vergaser ist der gleiche und passt auch bin mir aber nicht sicher

  • Also der Kilometerstand ist entweder 70 000 oder 170 000 (was ich eher vermute)
    Ich werd mir wohl auch noch so einen Überholsatz und die Flanschdichtung kaufen müssen...


    ach so, Kerzenbild: alle 4 gleich, schwarz mit einer leichten Rußschicht, die man mit einem Tuch einfach wegwischen kann. Funke bei allen sauber und regelmäßig...

  • Neuigkeiten:


    Habe den Vergaser jetzt ab gehabt, komplett auseinander gebaut, Düsen mit Druckluft durchgeblasen (eine Düse war nicht fest- festgeschraubt) Vergaser mit Bremsenreiniger außen und innen sauber gemacht und alles wieder zusammengebaut. Fazit: erstmal lief er beim ersten Start ganz normal im Standgas. Ich hab mich riesig gefreut, doch beim ersten Gasstoß war wieder alles beim alten! Was kann das nur sein??? Habe jetzt nochmal eine Vergaserflanschdichtung gekauft, vielleicht bringt das ja was... Warscheinlich aber wiedermal nicht :(

  • Ich sag dir nur eins lass die Finger davon und geh zum Experten.


    Weil ohne wirkliches wissen was man da am Vergaser macht ist alles ohne Sinn.


    Es verschlimmert sich dadurch nur noch geh zum Boschdienst die haben auch nötige erfahrung und geräte dazu.

  • Ich geb' @gol2gl Recht, fahr zum Spezialisten.
    Die Flanschdichtung kannst du allerdings mal noch machen, ist auch eine gerne genommene Fehlerquelle für Falschluft.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Ja, ich würde ihn ja gerne machen lassen. Der Bosch Dienst hier in der Gegend war aber alles andere als interessiert an der Geschcihte und meinte so was wie "laß mal hier und sag was du ausgeben willst und wir probieren für das Geld ein wenig rum". Das hörte sich nicht sooo vielversprechend an.
    Wie gesagt habe den Flansch jetzt bestellt, danach bring ich ihn mal weg oder es kommt ein anderer Motor rein!

  • Hi,


    eigentlich wundert es mich, daß es hier noch nicht aufgetaucht ist, die Serviceanleitung und Fehlersuchmatrix für den 2E3 Vergaser:


    http://www.ruddies-berlin.de/se2e3vw.htm


    Denke hier ist auch die Benzingeschichte nochmal sehr schön erörtert. Da der Boschdienst sich auch ganz gut bezahlen läßt für seine Dienste, wie du aber schon bemerkt hast nicht jede Niederlassung gleich gut ist, würde ich auch nach alternativen suchen. Bei einen Motorenwechsel ist halt zu bedenken das es sich auch "nur" um eine gebrauchte Maschine handelt, die früher oder später ihre eigenen Krankheiten offenbaren wird. Wenn du den Golf noch ewig fahren möchtest und mit dem Exoten HK zufrieden bist, CP führt den 2E3 des HK für 350€ im Programm. Den Unterschied zum 2E3 des MH kenne ich leider nicht, der liegt nämlich bei "nur" 225€ momentan bei CP.


    .

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen