Mein neues Spielzeug, Alpinweißer '87er | 1,6l raus - 1,8l 16V mit 45er Weber rein! | Motor läuft!

  • KingDen schrieb:

    Auf dem Bild vom Motorraum, der Halter am in Fahrtrichtung rechten dom, den hab ich noch nie gesehen, wofür ist der?


    Der Halter am Dom gehört zu einem Schwingungsdämpfer. Der wird am Dom verschraubt und ein Dämpfer ist noch mit dem Motorblock verbunden.
    Die gab es damals mal, bevor das alte Motorlager durch das Hydrolager ersetzt wurde. Ich habe davon noch eine Umbauanleitung und eine genaue Beschreibung, weiß aber nicht ob ich das hier posten darf. ^^


    Da ich natürlich das Hydrolager verbaut habe, ist das jetzt mehr Zierde. :D


    Kenny schrieb:

    Wieviel hat der motor gelaufen?


    Quasi 0 km. :D
    War ein VW Austauschmotor mit ~80tkm, mit Übermasskolben und allem Pipapo.
    Der wurde dann in meinem Besitz aber nochmal komplett beim Motorenbauer gemacht, genauso wie der Zylinderkopf. Denke das sieht man auch auf den Bildern. ^^


    Golf1.6 schrieb:

    Herten Saison Abschluss läuft, da bin ich mir sicher :]


    Das denke und hoffe ich doch auch, ist ja noch was Zeit. :]

  • schöner motor, aber welcher tüv ingenieur soll den eintragen?
    das dürfte eine herausforderung werden.
    gibt es den PN Motor noch? Falls ja was hat er gelaufen und was würdest du dafür haben wollen?

  • Also super einwandfrei,,und Eintragen mit dem Gutachten und wennst eh schon Rücksprache gehaltenb hast dürfte kein Ding werden..EINZIG die TRICHTER ohoho..da wirste wegen LAUTSTÄRKE ohl MINDESTENS Filter oder Kasten zum TÜV haha draufbatschen müssen.. :thumbsup:



    obwohl der absolut Gänsehautverursahende Klang der schlürfenden 16V Trompeten ein echt Extremstnassmachendes in der Hose Trauma verursacht :noun:

  • Moin,
    lange ist hier nichts passiert - bzw. es ist sehr viel passiert, aber nicht so wie ich mir das erhofft habe. :rolleyes:


    Aber eins nach dem anderen...


    Es wurde Stück für Stück immer weiter gebaut:





    Fertig... :D


    Na dann wollen wir mal anlassen...
    Steuerzeiten - Check!
    Benzin - Check!
    Wasser - Check!
    Öl - Check!
    Zündung - Check!
    Elektrik - Check!


    Und er orgelte... :thumbsup:


    und orgelte ... und orgelte ... und orgelte ... und nichts! :cursing:


    Tja was könnte das sein?
    Es stimmte nach mehrmaligem überprüfen wirklich ALLES.
    Wir haben uns sage und schreibe vier sehr lange Abende nach der Arbeit um die Ohren geschlagen, um einfach alles nochmal durchzuprüfen.
    Obwohl 99% von allen verbauten Teilen nagelneu sind, habe ich trotzdem eine andere Zündspule, Anlasser, Zündkerzen, sogar wieder eine neue Ölpumpe, usw. verbaut - aber NICHTS!
    Zündfunke da, Benzin da, aber er wollte einfach nicht anspringen. Wooaaahh....


    Dann fängt man langsam echt an zu zweifeln, das kann ich euch sagen...
    Zwischendurch konnte ich die Karre einfach nicht mehr sehen. Es wurde beim Zusammenbau wirklich so penibelst auf alles geachtet und nach Vorgaben montiert, und dann sowas.


    Irgendwann kamen wir auf den Trichter, das da was mit dem Kopf nicht stimmt.
    Also flott mal Kompression gemessen: 0 Bar auf allen Zylindern. 8o 
    Dann noch ein Röhrchen gebastelt, um eine Druckverlustprüfung zu machen - alles klar, der pustete vorne wie hinten raus. :cursing:


    Naaaa, wisst ihr schon was Sache war? ^^ 
    Die Ventile sind übrigens dicht gewesen vor dem Einbau... an denen lag es nicht direkt. :wink:


    Das Problem ist nämlich erst zum Tragen gekommen, als beim Starten die Hydros mit Öl gefüllt wurden.
    Dadurch haben sich die Ventile aufgedrückt und waren nicht mehr dicht. So kann man einen Motor natürlich nicht zum laufen bewegen.


    Warum die sich aufgedrückt haben?
    Nun ja, der Kopf ist schon ordentlich bearbeitet und die Ventilsitze ebenfalls, dadurch saßen die Ventile wohl ein klein wenig zu "tief" und folglich zu nah an den Hydros. Die hatten dann kein Spiel mehr und drückten durch den Öldruck die Ventile auf.
    Wie viel wusste natürlich niemand, da das ja nur auftrat, sobald Öldruck anlag. Toll, oder?


    Und bevor jetzt jemand meint, "dies und das hätte ich schon viel früher geprüft", Kopf und Block waren beim Motorenbauer. Da glaubt man an so etwas eher als letztes...


    .
    .
    .
    .
    .
    .
    Nachdem alles also so schön zusammengebaut war, sah der Motorraum zwischendurch wieder so aus ;( :



    Den Kopf also beim Motorenbauer wieder auf die Theke gehauen und das Problem geschildert.
    Ich schiebe jetzt keinem direkt die Schuld zu, da ich den Kopf auch gebraucht gekauft habe, es ist halt alles etwas unglücklich gelaufen.


    Er hat dann also alles nochmal vermessen und die Ventile nach gearbeitet. Diese sind nun um sage und schreibe 2/10mm gekürzt worden. Also quasi gar nichts.


    Hier nochmal ein Bild heute kurz vor dem erneuten Einbau:




    Und was soll ich sagen...
    Heute Abend lief die Dreckskarre endlich!!! :thumbsup::thumbsup:


    Da alles exakt so wie vorher war, lag es also wirklich an diesen 2/10mm.
    Die ganze Arbeit, die Zeit, die Kohle für Neuteile, alles wegen diesen verdammten 2/10mm! Ich bin jetzt wirklich erleichtert, die Saison ist zwar zu Ende aber wenigstens läuft der Motor, das ist jetzt die Hauptsache!


    Ich lade die Tage vllt. noch ein kleines Video hoch, der läuft wie ein Uhrwerk und startet sofort, herrlich! Vom Sound mal ganz zu schweigen... :]

  • Moin,


    Du schreibst gut. Da kommt richtig Spannung auf :]


    Es ist jedenfalls schön zu lesen, dass der Hobel jetzt läuft. Du warst aber nicht damit in Doorn, oder? Denn dann könnte ich mich ja richtig ärgern, dass ich ihn nicht gesehen habe.


    VG
    HerrDoktor

    "... in this world nothing can be said to be certain, except death and taxes." (Benjamin Franklin)


    "Verglichen mit den Grünen und ihrem Hang zum alltäglichen Totalitarismus, ist die katholische Kirche eine libertäre Organisation mit Sinn für menschliche Schwächen." (Henrik M. Broder, Die Welt vom 2. März 2013)

    Mein Calypso-GTI16V

  • Nein leider nicht, es gibt noch etwas zu tun, daher war ich damit auch nicht beim MK2 Elite Treffen. ^^
    Unter anderem müssen im Motorraum noch ein paar Sachen erledigt werden, dann muss auf jeden Fall mal das ganze Fahrwerk korrekt eingestellt werden da ja alles neu ist, den Motor einfahren, danach ab auf den Prüfstand und TÜVen muss ich auch noch alles. Dieses Jahr wird das ganz schön knapp...


    Hier mal ein ganz kurzes Video, ich denke der wird ganz gut am Gas hängen. :D




    Die Tage geht es weiter. :]

  • Puuuusstt...


    Lange nichts mehr geschrieben und naja, viel ist auch nicht mehr passiert in der vergangenen Zeit. :whistling:


    Ein paar Kleinigkeiten habe ich noch gemacht und heute war es dann mal Zeit, den Votex Spoiler zu montieren, den ich schon seit einigen Jahren habe und der nagelneu und ungebohrt ist, bzw. war. :D
    Eigentlich unbezahlbar und heutzutage absolut nicht mehr in dem Zustand zu finden, behaupte ich mal. Aber ich bin kein Fan von dieser Teilesammlerei, man muss seinem Auto auch mal was gönnen.



    Passte 1a, aber habe auch nichts anderes erwartet von Votex. ^^
    Wird natürlich noch lackiert und Stoßstangen kommen auch wieder drauf, aber ich wollte euch das nicht vorenthalten.