Bremsen gehen nach mehrmaligen Betätigen fest und lösen sich erst nach Abstellen des Motors wieder

  • Hallo zusammen,

    besitze einen Golf I Cabrio Bj 88 mit fast 200 Tkm 1760 cm3 JH Motor mit 70 Kw
    vor kurzem begann das Problem, dass nach kurzer Fahrt ca 5 – 10 min oder andersherum nach mehrmaligem Betätigen der Bremse (ca 10 – 20 mal), diese sich immer mehr zuzogen, die Bremsen langsam zugingen und sich auch nicht mehr lösten, erst nach einer Standzeit und Ausschalten des Motors wurde die Bremse wieder frei.
    Um festsitzende Bremssättel auszuschließen, habe ich erst mal alle gereinigt und gängig gemacht, liefen aber alle einwandfrei.
    Vor einem Jahr musste ich mal den Hauptbremszylinder auswechseln, da der undicht geworden war.
    Damals kam natürlich auch neue Bremsflüssigkeit rein.

    Da das Erdbeerkörbchen weiterhin diese seltsamen Bremsprobleme hatte, habe ich heute einen neuen Bremskraftverstärker, (neu meint in diesem Falle einen bei Ebay ersteigerten) verbaut.
    Als ich endlich den neuen drin hatte, gleich auf zur Probefahrt…. Leider habe ich dieses Scheißbroblem immer noch.

    Es gibt jetzt 2 Möglichkeiten:
    1: der von mir gekaufte hat auch eine defekte Membran (sehr unwahrscheinlich, da das ja eher ein seltener Defekt ist, und mir der Verkäufer einwandfreie Funktion garantiert hat)
    2. ich habe irgendeinen anderen Defekt

    Hat jemand eine Idee hierzu, oder kennt das Problem?

  • VW
  • an allen 4 rädern oder nur vorn, oder nur hinten?


    evtl sind die bremsschläuche verstopft, zu den bremssätteln der vorderachse.


    wenn es nur hinten ist, könnte es sein das deine radbremszylinder fest hängen

  • also hab das jetz mal gemacht, bin gefahren bis die Bremse zuging, beide vordere Bremsen werden sehr sehr warm,
    die hinteren blieben kalt, sonderbar...


    zum Fehlerausschluß, Bremskraftverstärker ist ordentlich verbaut, ist ein furchtbares Gefinger.... Gestänge sitzt richtig und gerade am Pedal wie auch am Hauptbremszylinder, das mit den Bremsschläuchen wäre noch ne Idee aber warum werden dann beide vorderen Bremsen gleich heiß?
    Wenn ich die Kiste abstelle, dauert es ca 5 bis 10 min bis die Bremsen wieder freigehen.....


    Ich hab mal nach dem Rückschlagventil geschaut, Schlauch saß sehr fest und beim Abziehen hab ich in meiner Unvernunft den Pinorek abgerissen....




    als das Rückschlagventil scheint normal zu arbeiten... auf jeden Fall läßt es Luft durch, hab dann gleich noch ne Probefahrt gemacht, BKV baut weiterhin Druck auf, trotz der kleinen Öffnung, sonderbar eigentlich, aber so ist es halt....
    also keine Änderung, alles wie gehabt.


    also wenn jemand dass abgerissene Teil, das Rückschlagventil und einen funktionierenden BKV loswerden will, darf er sich gerne bei mir melden...


    der Verkäufer des Bremskraftverstärkers hat mir im übrigen kommentarlos mein Geld zurücküberwiesen... seitdem keine Reaktion mehr von selbigen, also würde ich es gerne noch mal mit einem funktionierenden BKV probieren

  • Warum zum geier sind BEIDE Abgänge am Rückschlagventil OFFEN???
    Da verliert sich doch der ganze Unterdruck!
    Den Abgebrochenen Stutzen sowie den freien Stutzen ververschließt man wenn die unbelegt sind. Entweder zukitten z.B. mit Silicon oder ähnlichem oder man dreht ein kleines Schräubchen rein, hauptsache dicht.



    Verschließ die Dinger mal, wenn die bisher offen geblieben sind, sollte sich jetzt eine Änderung zeigen.

  • durch falschluft verliert der bkv zwar an wirkung, aber das erklärt nicht die heisslaufende vorderbremsen. hört sich eher nach einer verstopften ausgleichsbohrung des hauptbremszylinders an oder nach einem defekten bkv (internes ventil defekt).

    Es gibt keinen Gewinn ohne Verlust........... Chinesische Weisheit



VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen