• Wenn dein Wachs schwer auszupolieren ist dann ist es entweder ein blödes Wachs oder du hast viel zu vile benutzt. :wink: 
    Ich nehme jetzt mal mein Swizöl als Beispiel. Das ist natürlich recht teuer soll aber nur zur Anschauung dienen wie ein gutes Wachs sich verarbeiten lässt.
    Vorher wachen ist klar, dann mit einem Vorreiniger die Oberfläche vorbereiten. Mit einem Pad sparsam auftragen kurz einwirken lassen und gleich wieder mit einem Microfasertuch abnehmen.
    Dann das eigentliche Wachs.
    Das ist auch ein "hartes" Wachs, lässt sich aber super leicht auftragen. Am schönsten ist es und auch so empfohlen eine ganz kleine Menge zwischen den Fingern/Handflächen zu zerreiben, dabei schmilzt es regelrecht. Dann trägt man es ganz gemütlich mit den bloßen Händen/Fingern auf den Lack auf. Schön das Auto/die Felge streicheln :love: 
    Ablüften lassen bis es von schmirig ölig zu weißlich matt wechselt. Wenn man mit dem Finger drüberstrecht sollte die Stelle danach blank sein. Dann mit einem Microfasertuch auspolieren. Das geht wunderbar leicht und ohne viel Druck.
    Das ganze erinnert mich sehr stark an das LiquidGlass was ich auf meinem Lack habe. Damit soll man auch sparsam sein, weil dann lässt es sich nach dem trocknen einfach abwischen. Wenn man aber zu viel nimmt, ist es sehr anstrengend es auszupolieren.

  • schaut doch richtig gut aus :] , aber schwarz ist und bleibt eine drecks farbe in dieser hinsicht. habe das ja mal am jubi gemacht mit kneten usw, nie mehr. habe da 2 tage vollbracht und in unendlich vielen schritten poliert usw. sah zwar aus wie neu. nur nochmal mache ich das nicht. sage ja auch immer das dies mein letztes scharzes auto war, nur habe ich immer wieder mir ein schwarzes gekauft. ich hoffe diesmal bleibe ich dabei ir nichts schwarzes zu kaufen. silber oder weiss wäre perfekt :D


    ich muss aber zugeben. dieser glanz den man an schwarz uni erreicht durch plieren usw, der ist schon richtig geil. ich glaube das bekommst bei keiner farbe hin.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Dass ich zuviel verwendet hab glaub ich weniger. Und bekannter maßen führen viele Wege nach Rom. Kann natürlich auch sein, dass es mir anstrengender vorkam als es tatsächlich war, weil man tatsächlich ja 3-4 mal das Auto "poliert". Zumindest von den Bewegungen und den Arbeitsabläufen her. Da kanns dann schon mal anstrengend werden. Mir zumindest. Ist aber auch völlig wurst, denn das Endergebnis gefällt mir und mit dem Wachs bin ich mehr als zufrieden. Hätte ich so vorher nicht erwartet :]


    Schwarzen Lack finde ich sehr geil. Gefällt mir mit unter am besten. Vor allem aufbereitet 8o:) 
    Jemand nen guten Tip für Flüssigwachs für felgen?

  • Hmm ich würde dir von einem flüssigen Wachs für die Felgen abraten. Erstens gibt es da die Gefahr doch mal was auf den Reifen zu tropfen, was unter Umstämdem blöde Flecken gibt.
    Zweites ist flüssiges Wachs eher kurzlebig und ich glaube Carnaubawachs wird in einem solchen Wachs auch nicht viel enthalten sein. Carnauba ist halt relativ hitzebeständig, was gerade bei den Felgen von Vorteil ist.

  • Das ist natürlich ein Argument. Ich stell es mir schwer vor um die ganzen Schrauben ordentlich das Wachs "rumzupolieren". Und wenn mans nicht ordentlich macht sieht es scheiße aus. Jetzt mal gucken. An der Pflege hapert es jedenfalls nicht und ich versuche es mal mit meinem Wachs. Sollte ja die nächsten Jahre reichen ^^

  • Hi, hab deinen Post vom 19.6. noch nicht registriert, sorry. Ja, es gibt einiges Neues, allerdings fehlt mir die Zeit! Weder die Zeit am Auto was zu machen, noch die Zeit hier endlich mal ausführlich zu beschreiben was gemacht wurde.
    Mein Plan war vor einiger Zeit, mein Gamma 3 Radio zu behalten und eine Endstufe anschließen zu können. Der Plan ging auf! :thumbsup: 
    Dank der super Hilfe von alexander235 konnte ich den Plan auch verwirklichen. Er hat für mich 2 High-Low-Converter an die Lautsprecherkabel gecrimpt, sodass ich dort die Endstufe anschließen kann. Sprich: Gamma -> LS-Kabel -> Crimpstellen -> Highlowconverter -> Endstufe. Ich habe eine 4 Kanalendstufe und befahre damit 4(6) Boxen. Im Armaturenbrett, in den Türen und hinten. Alles an den Originalbauplätzen. Qualität ist soweit ganz ordentlich, wobei das "feintuning" noch gemacht werden muss. Die Endstufe und die Highlowconverter müssen noch ordentlich eingestellt werden. Desweiteren liegt die ES im moment im Kofferraum und wird noch unter der Rückbank ihren Dauerplatz finden. Befestigen werde ich sie via Klettbändern. Und sobald das alles passiert ist, lade ich mal ne Soundfile hoch um die Qualität zu demonstrieren.
    An dieser Stelle nochmal danke an Alex! Sehr gute Arbeit und nur weiterzuempfehlen :]


    Leider wird das noch dauern, aber habt Geduld. Mein Zeitmangel hat auch einen Grund, welchen ihr irgendwann mal im Offtopic-Bereich unter "Warum ich heute gute Laune habe" sehen werdet 8o:wink::thumbsup::D


    So, da das eher Luxusprobleme sind, nun zu den wirklichen:


    Seit einiger Zeit lässt sich mein 5ter Gang nur schwer einlegen. Auf der Geraden bei kaltem Motor ist das kein Problem. Sobald es aber kurvig oder steil wird - bestes Beispiel sind Serpentinen- lässt sich der 5te zum teil gar nicht mehr einlegen, sodass es dann im 4ten weitergeht. War mit nem Freund auch schon auf Fehlersuche und gefunden haben wir lediglich "nur", dass wohl eine Dichtung oder ähnliches fehlt. Und zwar an der Schaltstange, welche kurz vor dem Hitzeschutzblech rauskommt und mit der Klemmschelle endet. Ob das schon der Fehler sein kann? Ich weiss es nicht. Eddis Anleitung zum tausch des Schaltgestänges ist mir auch durchaus bekannt, welche ich mir wohl noch etwas mehr verinnerlichen sollte.


    So, das sind die News die mir momentan einfallen. Viel mehr gibt es auch nicht wirklich. Was ich gern hätte sind Spurplatten hinten und vorne, dass die Räder nen ticken weiter rauskommen. Ist aber noch Zukunftsmusik.



    Grüß euch, Flo.

  • Bin hier nur am handy und viel schreiben ist dort bloed. Schaue dir aber mal motor und getriebe lager an wegen dem schalt problem. Kann sein das sich der motor bloed bewegt und deshalb nicht viel geht. Ist es im motorraum warm werden die lager ja auch zusaetzlich noch weicher.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Fakt ist, dass ein Teil fehlt. Entweder ist es eine Dichtung oder eine Führungsbuchse, was ich eher glaube. Die muss also wieder rein. Ansonsten sieht eigentlich alles recht gut aus. Ein wenig Spiel an den Kugelgelenken soll ja sein oder nicht?
    Ich werde auf jeden Fall diese Buchse wieder einsetzen müssen und dabei möchte ich noch das Tolgergewicht vom 3er einbauen. Und im Zuge dessen guck ich nach den verschiedenen Lagern. In die Thematik muss ich mich noch einlesen, aber das wird wohl von Nöten sein.

  • das Problem hatte ich bei meinem auch. da hatte sich die vordere führungsbuchse der schaltstange komplett verabschiedet.
    ich wollte erst die Schaltung einstellen, nachdem der Motor wieder rein kam und dann das Schaltgestänge machen. doofer plan aus heutiger sicht! aber gut
    fakt war: ich konnte es nicht so präzise einstellen. 1x ging der erste gang nicht rein, dann klemmte der 5. wieder. je nachdem wie ichs gedreht habe.
    mit neuen buchsen gings problemlos einzustellen und dann gingen auch wieder alle 5 ordentlich ein.


    lg Lukas


    edit:


    grad noch ein Foto rausgekramt:


    die buchse war bei mir der Auslöser:


  • also ich hatte ja damals alles komplett neu gemacht. hatte demnach alles draussen. hitzeschutzblech kann aber drin bleiben, ausser du machst auch am schaltknüppel alles neu, dann muss sogar der KAT gelöst werden. ich hatte einfach schaltgestänge gelöst, dann die 2 schrauben die du auch auf dem bild siehst und dann ist dieses teil schonmal locker. ist aber alles selbsterklärend wenn man einmal dran ist. hinterher nur wieder schaltung einstellen.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Die besagte Buchse ist hier http://www.ebay.de/itm/Schaltstange-Lager-Getriebe-Schaltung-Schaltgestange-VW-Golf-Jetta-2-Neu-629-/331302155808?pt=DE_Autoteile&fits=Model%3AGolf+II&hash=item4d2325b620 (links oben im Bild) als Einzelteil dabei!
    Man muss dann nur die alte Buchse rausdrücken und die Neue geht mit etwas Flutschi super wieder rein!
    Dann muss man auch keine Nieten aufbohren als wenn man das Originalteil von VW holt...........