Probleme mit Tacho/Drehzahlmesser/Lichtschalter

  • Ich hatte mich heute mal an die Erneuerung der Elektrik im Cockpit
    begeben. Da es dort vor roter Klemmen und Komponenten aus allen Golf
    Epochen vorhanden waren.


    Ich habe einen originalen Caddy 1.6L Kabelbaum verbaut und einen Tacho samt Drehzahlmesser aus nem 1er Golf.


    Caddy starten....es funktionierte ersteinmal alles wie es soll. Da hatte ich mich wohl zu früh gefreut....


    Bei der Installationsrunde bemerkte ich, daß ich, sobald ich Lichthupe
    oder das Licht einschaltete, der Strom vom Cockpit wegging. Der
    Drehzalmesser war ausser funktion und die rote Lampe vom Kühlwasser,
    welche die ganze Zeit blinkte (hier stimmt wohl auch was nicht) erlosch.
    Einzig die blaue Lampe vom Fernlicht brannte.


    Bin mit meinem Latein am Ende, weiß jemand, woran das liegen könnte?


    Gruß


    René

  • VW
  • Hi. Ich habe genau das selbe Problem beim 89er Cabrio. Wobei der Fehler einfach irgendwann auftrat (oder erst auffiel). Die Elektronik und der Kabelbaum sind original. Ich hatte den Tacho und den Lichtschalter raus und alle Kontakte mit Elektronikreiniger eingesprüht. Ohne Erfolg.



    Siehe Thread: HILFE Tacho spinnt, Masseproblem ?!

  • hallo

    hallo
    mit so einer art und weise die situation zu beschreiben und versuche aller art auszulösen dies endet mit kabelbrand !!!, falls es raucht dann schmort es und das geht sehr sehr schnell feuer das brennt unter allen teppichen durch genau da wo man nicht hinkommt .
    deshalb batterie abklemmen und beide schaltpläne besorgen für spender und ursprungsauto und alle 14 steckpunkte :!: einzeln prüfen wo kommt her wo geht hin .
    das ist schnell gemacht und funktioniert
    viel erfolg.

    Mit freundlichem Schraubergruß
    verbleibend
    gez.Paavorally

  • Hallo. Da hast du sicherlich Recht. Aber bei meinem Cabrio liegt der selbe Fehler vor und da ist die Elektrik so wie sie 1989 in Osnabrück vom Band gerollt ist.

  • Kippe das KI nochmal etwas raus und prüfe es nochmal. Ggf. hat die Leiterplatte hinten im A.-Brett irgendwo kontakt. Auch die Leiterplattenfolie kann beschädigt sein.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen