Golf 1 Cabrio BJ86 51kw Automatikgetriebe Rückwärtsgang lahmt, nimmt kein Gas an

  • Hallo,


    ich habs ein großes Problem, seit ein Paar Wochen fährt man Golf 1 Cabrio nicht mehr richtig rRückwärts, alle Gänge lassen sich ohne Probleme einlegen und die vorderen Gänge laufen ohne Probleme.


    Wenn ich den Rückwärtsgang einlege rollt er langsam und ohne Kraft rückwärts. Wenn ich Gas gebe, dann wird er zuerst noch kraftloser und stopt dann plötzlich und nichts geht mehr.


    Das ATF Öl habe ich bereits gewechselt. Ohne Ergebnis. Es war ein Austauschgetriebe und lief erst ca. 45.000 km, leider 3 Jahre verbaut und somit kein Rückgaberecht mehr..


    Was kann ich tun? Ist es eventuell nur der Wandler oder kann man es reparieren? Ich habe nicht das Gefühl das es blockiert.


    Freue mich, wenn mir jmd helfen kann.




    MfG


    Jan

  • Wirklich helfen kann ich leider nicht.
    In der Rep.-Anleitung von Ausgabe 1976 steht bei dem beschriebenen Symptom "1.+R.-Gangbremse verbrannt/verschlissen"


    Um das zu reparieren muss das Getriebe zerlegt werden. Welcher Kennbuchstabe steht auf dem Getriebe und welches Baujahr ist das Auto?

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • Hallo,
    vielen Dank, dass du so schnell geschrieben hast. Falls du dich erinnern kannst, das mitm Kabelbaum im Armaturenbrett hat geklappt :-)
    Nur leider gibts jetzt ja dieses neue Problem :-(


    Müsste TNA sein, wurde bereits schon mal erneuert. Wäre bitter, wenns wieder nicht mehr zu reparieren ist.


    Hört sich auf jeden Fall nicht gut an, wie könnte man es reparieren?

  • Welches BJ ist das Auto?


    Habe noch ein 100% funktionierendes Automatikgetriebe mit Kennung EQ hier. Garantierte Gesamtlaufleistung 56tkm, dabei ist ein Filter und zwei Dichtungen für die Ölwanne.


    Nur falls Bedarf an Ersatz bestehen sollte... :rolleyes:

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • BJ ist 87


    Danke für dein Angebot.


    Würde natürlich am liebsten das Getriebe, was eingebaut ist behalten, läuft vorwärts ruckelfrei.


    Kann es auch nur das Sieb sein, dass verstopft ist?
    Wie käme man daran?

  • Ob ein Wechsel von Filter und Dichtung hilft weiß ich nicht.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • Hallo,


    laut Mechaniker wären die Vorwärtsgänge auch betroffen, wenn das Getriebe defekt wäre.


    Kann man noch etwas am Seilzug einstellen, vielleicht geht der Rückwärtsgang nicht gut genug rein?


    Sollte man vor einen Wechsel mal das komplette Getriebeöl ablassen, ich meine nicht das ATF, sondern das andere?


    Das ATF roch nie verbrannt. Verbrannte Bremsbänder sollte man riechen, oder?


    Freue mich, wenn mir jemand helfen kann.

  • Das Schaltseil ist natürlich einstellbar. Da muss der Mechaniker einfach mal schauen, es kommt aus der Spritzwand und endet am Getriebe. Er sollte darauf aber auch selber kommen können...


    Da ich keine Sorgen mit meinem Automat hatte, kann ich Dir nur den o.g. Tipp aus der Werksanleitung von 1976 wiedergeben.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km