Mein originaler Golf 2 GTI 16V | aktuelle Bilder auf Seite 13! | Motor wurde überholt!

  • Hallo Community! :D


    Ich bin relativ oft hier unterwegs und meistens ein stiller Mitleser, aber nun will ich auch meinen Golf 2 vorstellen, den ich mir letztes Jahr im September gekauft habe.


    Es ist ein originaler Golf 2 GTI 16V (PL) in Schwarz (L041) aus dem Jahre 1989. Am 19.04.2012 wird er somit stolze 23 Jahre alt und hat 180.000km auf der Uhr. 8)
    Was soll ich sagen, es war Liebe auf den ersten Blick! :D 
    Der Wagen ist vom Gesamtzustand noch sehr gut, ein paar Standard-Roststellen wurden bereits von Vorgängern gemacht und auch sonst ist vom Rost nicht wirklich was zu sehen!
    Hier und da hat der Lack ein paar Mängel, das kann ich bei dem Alter aber verkraften.


    Er ist soweit im Serienzustand, bis auf ein paar Kleinigkeiten, die fehlenden 16V Embleme, eine Hartmann-Motorsport Abgasanlage ab Kat und ein Sportfahrwerk von Bilstein.
    Der originale Doppelscheinwerfergrill liegt im Keller, den finde ich aber allgemein nicht so schön.


    Dafür hagelt es jetzt sicherlich Schläge von einigen Original-Fetischisten, aber so ganz original werde ich ihn sowieso nicht lassen... :D
    Ein bisschen Individualität gehört meiner Meinung schon dazu, es wird aber alles im Fall der Fälle wieder rückrüstbar sein und garantiert nicht aus GFK oder Klarglas sein!
    Ich lege nicht nur auf optisches "Tuning" wert, sondern habe bereits und werde auch weiterhin (mehr oder wenige seltene) OEM-Teile verbauen.


    Sorry für die Bildqualität, aber ich habe momentan nur mein altes Handy zur Verfügung... :pinch: 
    Mit der Zeit folgen aber Bilder mit der Spiegelreflex!


    Da Bilder mehr sagen als tausend Worte...


    So sah er aus, nachdem ich ihn abgeholt, gewaschen und mal poliert habe:





    ^ Beim Kauf hatte der Wagen schwarze Treser Rückleuchten, die habe ich aber durch schwarz-rote Hellas ersetzt.


    Und hier das Herzstück, das Kraftwerk mit 16 Ventilen und Doppelt obenliegender Nockenwellen :D :



    Nach dem Kauf wurde der Golf übrigens nur 5 Tage bewegt und dann eingemottet, was echt hart war. Der Wagen macht unglaublich viel Spaß!
    Ich bin so froh, dass er seit Samstag für die Saison fit gemacht wird! :P


    Zwischendurch gabs neue Felgen, Zender in 7x15" ET25.
    Waren echt ein Schnäppchen und da der Versand durch einen guten Kumpel erfolgte, konnte ich sicher sein das diese auch unbeschadet ankommen:



    Direkt danach wurden neue Reifen aufgezogen:



    Auf dem Wagen sieht das dann folgendermaßen aus:




    Dann hat sich der Onkel noch Teile wie eine Ladekantenabdeckung, Fadenkreuzscheinwerfer von WESEM, Kofferraumleuchte und Handschuhfachleuchte, höhenverstellbare Gurte mit schwarzer Verkleidung, dunkle Hella-Blinkergläser und Blinker mit Standlichtfunktion, VDO-Anzeigen, eine Votex-Kassettenhalterung, Wolfsburg-Edition-Kotfflügelembleme, H&R-Stabis, eine Beifahrerspiegel-Abdeckung, usw. gegönnt. :D




    Bevor der Wagen in Richtung Werkstatt unterwegs war, sah er so aus:




    Übrigens verbergen sich hinter der Lippe die originalen 16V Bremsenkühlungs-Luftkanäle und hinter dem Kühlergrill der Luftkanal zum Mengenteiler.


    In der Werkstatt steht er auch noch diese Woche um die restlichen Arbeiten zu erledigen!
    Unter anderem wurde die Kompression gemessen (11 Bar auf allen Zylindern), der Unterboden untersucht und der Motor begutachtet.
    Zahnriemen, Keilriemen, Wasserpumpe, Dichtungen werden erneuert, ein neuer Verteiler muss her und es folgen normale Arbeiten wie Öl wechseln, etc.
    Die H%R Stabis werden verbaut und stellenweise Hohlraum- u. Unterbodenschutz aufgetragen.
    Da die Arbeiten alle durch mich und Kollegen erfolgen, wird das auch preislich im Rahmen bleiben...


    Das wars erstmal, ich werde die Tage nochmal über den Zwischenstand berichten und meine ToDo-Liste vorstellen!


    Jetzt bin ich aber auf eure Kritik, Anregungen und Meinungen gespannt! :]

  • Danke! :D


    Golf1.6 : Der erinnert dich sicherlich an deinen CL, habe da ja schon geschrieben das der so ähnlich aussieht wie meiner. ^^


    Heute um 17h gehts weiter mit Schrauben, der vordere Stabi hält Einzug, die Ersatzteile wurden bereits bestellt.
    Die Tage folgt dann noch der Supersprint 4-2-1 Fächerkrümmer. (muss noch aufs Hitzeschutzband warten...)


    Die Standlichter der Blinker müssen noch angeschlossen werden, Geber für die Anzeigen brauche ich auch noch, der Rest sind Kleinigkeiten wie Öl und def. Leuchtmittel tauschen.
    Ich habe jetzt erstmal 2 Wochen Urlaub, da gehts hoffentlich gut voran! :P


    Freitag soll die Kiste zurück auf die Straße gelassen werden! 8o

  • AHHHHH Endlich..jetzt seh ich deinen Wagen auch mal...HÜBSCH..nicht schlecht..sehr schon und sogar mit denn kleinen Stossis :love: 
    Auch die Felgen sehn echt gut aus...und die Pilspulle steht beim wechseln parat!! :D :D Pro Felge 1 "Fruchtzwerg"??????Grööööölllllllll


    ne Spass!!!!
    Nur kurz warum hast du 195/50 draufgemacht..würden die 195/45er nicht etwas besser aussehn auf der 7er Felge???


    bin schon gespannt wie das ist mit diesen Stabis...berichte mal...kenn das zwar von früher aber wie das Fahrverhalten ist weis ich jetzt net.....
    Auf alle fälle Super :]

  • Nene, war nur eine "Pilspulle"... :D 
    195/45 wollte ich eig. auch draufmachen, aber zu der Zeit gab es diese Dimension einfach nirgendwo zu kaufen, weiß der Geier warum!!
    Habe in Werkstätten nachgefragt und im Internet geschaut, es gab die Dinger einfach nirgendwo!
    Mittlerweile ist das natürlich kein Problem... :cursing: Naja was solls, die bleiben jetzt logischerweise drauf.


    Mit dem Stabi wurde es heute leider nichts, das kommt aber auf jeden Fall noch die Tage. Stattdessen wurde Zahnriemen, Wasserpumpe, Verteiler, usw. demontiert.
    Kurzer Zwischenstand:




    Danach flogen die Verbreiterungen runter, schließlich wollte ich nachsehen wie es darunter aussieht... :pinch:


    Ich lasse mal Bilder sprechen:





    Sieht ja noch ganz ok aus... Zumindest kann man hier noch was machen.
    Doch dann kam das hier ;( :



    Der Kotflügel ist also hinüber...
    Morgen wird der Rost erstmal kurzerhand weggeflext und der Rest so gut es geht neu versiegelt, das klingt hart... aber da Freitag "Rollout" ist, wird das wohl oder übel gemacht werden müssen.
    Früher oder später werde ich da sowieso einen neuen besorgen müssen.


    Eine gute Nachricht gibts aber auch noch:
    Der Vorbesitzer hat mir damals erzählt, das ein Austauschgetriebe vom 90 PS'ler verbaut ist. Ok dachte ich, hat ja fast die selbe Übersetzung.
    Aber als ich heute nachgeschaut habe, war es doch das original 16V Getriebe, nämlich ein 2Y! 8o Super Sache!


    Die VDO-Anzeigen sind auch soweit fertig, aber noch nicht angeschlossen:




    Morgen werden also die Kotflügel gemacht, der neue Zahnriemen, Verteiler, usw. eingebaut, damit der Motor wieder laufen kann. Evtl. folgt noch der vordere Stabi.
    Fächerkrümmer wird noch etwas warten müssen, da ich immer noch auf mein Thermoband warte... Hoffentlich kommt das bis spätestens Donnerstag!


    In der Werkstatt wird zeitgleich noch ein Golf 2 VR6 umgebaut, es ist also allerhand zu tun. ^^

  • Soooooo... der Wagen läuft nun seit Karfreitag seit ca. 600km ohne Probleme.
    Hier und da raschelt der Auspuff noch etwas, ist wohl irgendwo undicht. Das Getriebe pfeift im 5. Gang etwas und das Thermostat ist kaputt.
    Naja, Kleinigkeiten... sonst wärs ja auch langweilig. ^^


    Aber erstmal eine kleine Zusammenfassung der letzten Woche:


    Zuerst waren die neuen Pleuellagerschalen dran und die Ölpumpe wurde geöffnet und vermessen.




    Die Ölpumpe hatte Spiel von 0,10mm, das Axialspiel betrug 0,05mm. Also alles im grünen Bereich!
    Die alten Pleuellagerschalen sahen so aus:



    Die neuen verstärkten von Glyco (Nr. 71-3732/4) sahen so aus:



    Danach kam die neue Ventildeckeldichtung und Ansaugbrückendichtung rein, die Nockenwellen wurden ebenfalls in Augenschein genommen:




    Nach dem Lagerwechsel bin ich den Motor noch etwas am einfahren, was beim 16V ehrlich gesagt wenig Spaß macht. :D
    Aber ich denke nach 600km kann ich ihm ab und zu die Sporen geben... Das Positive an der Sache sind aber die 7,5 - 8,5L Spritverbrauch!
    Das hab ich mit meinem 60PS Seat Ibiza noch nicht geschafft.


    Die höhenverstellbaren Gurte, die Handschuhfachleuchte, ein programmierbares Wischerrelais und der Lichtwarnsummer wurden ebenfalls eingebaut.


    Morgen früh gehts dann zur Zulassungstelle! :thumbsup:

  • Hi GTI.16V, :|


    bin gerade auf deinen Thread gestossen - hast ihn ja während meiner Abwesenheit plaziert.
    Es gäbe eine Menge zu sagen...zu den Radläufen:
    Hatte gerade auch einen guten Monat hinter mir - das Wetter war ausgezeichnet - und die untere Türe und den linken Radlauf restauriert. An der Türe nur oberflächliche, kleine Roststellen; am Radlauf schon etwas porig, aber noch gut zu zu beseitigen. Schwierig war die Angleichung im Sichtbereich, da der Vorgänger die Verbreiterung nur unten fixiert hatte und dadurch Scheuerspuren bis auf den Füller zu sehen waren.
    Habe mich da aber auch ohne Kompressor selbst übertroffen. :D Schön auspoliert - man sieht nichts mehr!
    Wichtig ist eben immer das richtige Material.


    Würde das erst mal schweissen (lassen) und beilackieren. Die Verbreiterungen nur anschrauben, wobei die 6,3er Schrauben einen ziemlich klobigen Kopf haben, der abzuschleifen und mattschwarz zu lacken wäre.
    Die Kotflügel-Nachbauten sollen wohl auch nicht so optimal sein. Viell. parallel einen vorbereiten und einlagern.
    Für die Verbreiterung habe ich auch eine Lösung bez. der Fixierung oben und dem Rostschutz...
    Was nicht passt, ist dieser Spreitzniet unten, der sieht anders aus als der zur Zeit erhältliche [M8x11].


    Ansonsten sieht alles sehr gut aus - mehr dazu später.


    Grüsse

  • Bin gespannt was du noch schreiben wirst. ^^


    Der komplett verrostete Radlauf wurde aber wie angekündigt einfach abgeflext, da muss früher oder später sowieso ein neuer her!
    Wollte mir dann einen guten gebrauchten besorgen, anstatt einen nachgemachten Kotflügel.
    Die Verbreiterung habe ich dann wieder genietet und oben mit Sikaflex verklebt, das hält wieder bombenfest.

  • Hi, :wink:


    ja, das gute Sikaflex habe ich auch vorrätig, man weiss nie, wann man es braucht.
    Wollte die Verbreiterung oben auch punktförmig ankleben, aber ich bin davon erst mal abgekommen wegen der Demontage. Dicht, bzw. geschützt ist der Radlauf dadurch auch nicht.
    Manche nehmen für solche Anbauteile Mike Sanders-Fettband, ich nehme folgendes:
    Fluid Film Gel NB 
    Das ist wie Butter, "klebt" und verhindert die Korrosion. Mehr Haftung braucht man nicht, da die Verbreiterung unten schon ausreichend fixiert ist. Ausserdem scheuert da nichts mehr auf dem Lack.


    Normalerweise könnte ich hinten links abschliessen, wenn dieses blöde Spreizniet-Konstrukt besser passen würde.
    Es handelt sich laut ETKA um N 0385501, M8x11. Dummerweise ist mein Orginalniet tellerförmig mit diesem Spreizdorn in der Mitte. Da meine Öffnung irgendwie breiter ist, passt das nicht mehr so gut und fixiert die Verbreiterung nicht bündig am Radlauf bzw. Schweller.
    Viell. kannst du eine Alternative entdecken...M9x11 oder grösser. Ist auch egal, da von unten im Schweller zu verbauen.
    Das war es erst mal zum Radlauf. :D


    Grüsse

  • Hm wie groß die Nieten waren, die ich benutzt habe, kann ich dir leider nicht sagen. Da kam das rein was grade zur Hand war, passte aber perfekt. ^^


    Die letzten Tage bin ich noch ein paar mal gefahren, allerdings regnets hier immer mal schauerhaft, da hält sich der Spaß etwas in Grenzen.
    Sorry für den dreckigen Wagen... :D




    Dann habe ich noch den Fächerkrümmer eingewickelt, der hoffentlich auch bald verbaut wird.



    Heute sollte endlich der vordere Stabi rein... leider blieb es beim "sollte"...
    Da heute eh nicht viel Zeit zum Schrauben war hieß es Vollgas: Kumpel eingepackt, dann Achse lösen, das Ganze leicht absenken, alten Stabi raus, und in umgekehrter Reihenfolge wieder rein.
    Natürlich ging der dicke H&R Stabi nur mit drücken und quetschen in die Lagerhalterungen, obwohl diese schon regelrecht ersoffen wurden mit Flutschi. :D
    Kurz vor der Deadline dann die letzten Schrauben -mit Hand- angezogen...


    *knack*... Da war die Mutter inkl. Gewinde des vorderen Stabilagers abgerissen... SUPER!
    Mit dem Schlagschrauber hätte ich das ja noch nachvollziehen können, aber mit der Hand?
    Die Mutter war ja noch nicht mal komplett drauf!


    Naja... erstmal abreagiert und das zweite Lager angezogen. Jetzt ratet mal was passiert ist... :cursing: 
    Das hat sich natürlich auf dieselbe Weise verabschiedet. Da hatte ich ehrlich gesagt die Schnauze voll, denn so kann man natürlich nicht mehr fahren.


    Also wurde innerhalb von 10-15min der alte Stabi wieder reingezimmert. :pinch:
    Die Zeit hätte ich auch anders verplanen können...


    Jetzt kann ich erstmal bei H&R anrufen und gucken das ich die Lager neu bekomme...


    Naja, was will man machen. :rolleyes: 
    Hoffentlich kann ich das nächste Mal erfreulicheres berichten!

  • Hi,


    Zitat

    das Endrohr ist ja Augenkrebsverursachend :rolleyes:


    Dachte ich gerade auch... :D aber ist ja HARTMANN! :thumbsup:


    Das hatte mich bei der Hartmann-Anlage auch immer gestört, deshalb habe ich mich dahingehend nie bemüht, zumal die sehr teuer war.
    Das würde ich modifizieren (lassen). Aus Edelstahl entsprechende Rohre aussuchen und das gewinkelt mit WIG ansetzen.
    Kostet natürlich schon etwas...habe da auch so einen Spezi an der Hand. :]


    Eintragen müsste man das ggf. auch noch, sonst gibt es Mecker je nach Prüfer.
    Im Schein steht dann "Hartmann-XYZ"-ESD. :thumbsup::thumbsup: Das wär doch was!


    Grüsse