• Hallo meine Hupe bei meinem golf 1 cabrio geht nicht mehr


    ich habe im zuge dessen das lenkrad einmal abgeschraubt und gesehen das an den hupenknopf nur ein kabel ran läuft
    und das zweite kabel ist garnicht mehr zu sehen
    weiß jemand wie das seihen kann
    oder wie man da ein neues rein bekommt damit das wieder läuft


    lg aus hamburg

  • VW
  • Hi, beim 2er Golf gibt es auch nur ein Kabel, ein braunes, das ist das Massekabel. Der Hupenknopf dient zur "Überbrückung" der Masse über den Schleifring, also so ne Art Druckschalter. Miß mal nach, ob an dem braunen Kabel Saft ankommt und halt es mal an die Karosserie. Eigentlich müßte dann die Hupe losplärren, wenn es am Hupenknopf liegt. Wenn nicht, Sicherung überprüfen und durchmessen.


    Kann aber auch an der Hupe selbst liegen, das Relais ist auch eine Fehlermöglichkeit!

  • 1.) Sicherungen nach schauen
    2.) jemanden holen der die Hupe drückt und du nimmst ne Prüflampe und schaust am Stecker der Hupe ob Saft kommt. wenn ja, Hupe defekt
    3.) Lenkrad abbauen und das Kabel auf den Massepunkt halten, wenn die Hupe dann geht bzw Saft ankommt ist was am Hupenknopf, also das Blech oder so
    4.) ansonsten noch das Relais falls er eins hat wo ich mir grade nicht sicher bin

  • Manchmal fehlt der Lenksäule die Masse. Gib mal bei eingeschalteter Zündung mit einem Hilfskabel Masse auf den Schleifkontakt unterm Lenkrad.


    ... und dieses Massekabel befindet sich zwischen Lenkgetriebe und Karosse und ist bei geöffneter Haube unten im Motorraum zu suchen.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km