Neuanschaffung Golf 1 kleinere Probleme

  • Nabend zusammen,
    gestern haben mein neues Schätzchen abgeholt.
    Läuft sonst gut, aber war und ist ziemlich zugekokkelt. Aber die 200km Autobahn haben ihm gut getan.
    Es hat ja auch Lichtsummer, funktioniert aber nicht richtig. Wenn Licht noch an und Schlüssel raus passiert nix, erst wenn ich Licht aus mache, und dann wieder an piept es.
    Dann hab ich noch das Problem, das die Warnleuchte für die Handbremse immer leuchtet auch ohne Zündung. Natürlich wenn sie angezogen ist.
    Dann denke ich es ist entweder ein Kurzschluss drin oder was falsch angeschlossen...
    Achja und die MFA zeigt auch ziemlich nach dem Mond. Verbrauch liegt immer ziemlich hoch (~36l), die Temperatur immer bei - 40 Öltemperatur normal so 94.
    Zum. Lenkstockhebel noch eine Frage, der Blinker hängt ziemlich schräg nach unten genau wie das der Wischerhebel noch oben zeigt. Ist das normal?
    Danke und LG
    Ps: Hat noch jemand ein paar schicke Rückleuchten liegen?

  • VW
  • verbrauchsanzeige wird entweder der unterdruckschlauch ab sein, , n riß haben, oder das teil am kombi tot sein.
    außentemp. kann eigentlich auch nur n defekter fühler sein.


    mach mal n foto von der hebelstellung

  • blinkerhebel sind so normal, is bei mir auch so.
    ich hätte noch neuwertige fifft rüllies in schwarz da. incl versand 120€.

  • Du könntest vielleicht noch paar Details preisgeben. BJ, Hubraum, Cabrio/Limo etc. Dann kann Dir ggf. besser geholfen werden.


    Allzeit gute Fahrt mit dem Auto!

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • Hi,


    alles klar, leider nicht so Zeit zum Gucken, immer Spätschicht die Woche und Samstag gehts 2 Wochen an den Strand^^ kann ich hinterher erst berichten was los war/ist.
    BJ 91 1,8 2H Motor Cabrio
    breiti : Schade wenn die rot gewesen wären hät ich sie auf jeden Fall genommen, kannst aber trotzdem mal ein Bild schicken. Vllt auch im eingebauten Zustand...kann mir das nicht so recht Vorstellen^^
    Foto vom Lenkrad bzw der Hebelstellung kommt morgen.
    Hier mal ein paar Bilder:
    http://img4.fotos-hochladen.ne…s/imag10484fpst4h0ozc.jpg
    http://img4.fotos-hochladen.ne…s/imag10453n2oceawzl3.jpg
    LG Steffi

  • An sich ein schönes Auto, wenn auch etwas verändert.
    Die Karmann-Stoßstangen ringsum fehlen, die Innenausstattung stammt vom Sportline, der Farbe nach zu urteilen ist es ein anderes Modell.


    Ein Lichtwarnsummer gab es serienmäßig im G1 nicht. Bzgl. Warnleuchte könnte es sich um ein abgefallenes Kabel am Handbremshebel handeln (wird über Massekontakt geschaltet) oder zu wenig Bremsflüssigkeit im Behälter vorhanden sein.
    Die Elektrik scheint unter dem Vorbesitzer sehr gelitten zu haben. Trotzdem viel Spass mit dem Auto.


    Ein gutes Forum bzgl. G1C ist hier:
    http://www.GolfCabrio.de 

    Da gibt es wirklich fundiertes Wissen.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • Huhu,


    was hat den der Bremsflüssigkeitsstand mit der Handbremse zu tun???


    LG Steffi


    Diese Leuchte hat beim 2H eine Doppelfunktion. HB angezogen und/oder Flüssigkeitsstand zu niedrig. Dürfte aber bei Deinem Golf 2 auch so sein.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km


  • Dann hab ich noch das Problem, das die Warnleuchte für die Handbremse immer leuchtet auch ohne Zündung. Natürlich wenn sie angezogen ist.


    Wenn das so ist, kanns unmöglich Bremsflüssigkeit sein!


    An der Anzeige sind 2 Drähte angeschlossen, 1x Schwarz, und glaub so`n grün/grau o.ä.


    Der Schwarze Draht geht hinten an die Zentralelektrik, hier sind ein "paar" Zusatzsteckplätze "G"


    Der gehört normal an G5 (Zündung Kl.15)


    Und bei Öltemperatur, guck ob der Fühler überhaupt angesteckt ist: Ölfilterhalter oben drauf, neben dem Öldruckschalter ist noch so ein kleiner Fühler (weiß); daran sollte ein Draht mit Grün/schwarz angesteckt sein

  • Huhu,


    hab das Prob mit der Handbremse gelöst^^ die Leuchte leuchtet nur wenn Licht an...
    Mehrausstattungcodes habe ich:
    KGB - ??
    WA4 - ??
    130 - Hüftgurt für Sitze hinten
    197 - ??
    409 - Sportsitze
    571 - NSL
    615 - LWR
    706 - ??


    Kann mir da jemand weiterghelfen?


    Wo muss die NSL angeschlossen werden bzw. wie? Geht irgendwie nicht... Braun an 31 und schwarz?


    LG Steffi