1.6 PN Motorprobleme

  • Hallo,
    besitze seit ein paar Wochen einen Golf 2 PN (Wenn ich richtig recherchiert habe und die 1.6 69 PS Maschine ein PN ist :D).
    Leider habe ich seit dem Kauf einige Schwierigkeiten mit dem Wagen, die langsam immer weiter Ausarten und mich schon langsam zu einem Verkauf bewegen...
    Ihr seid also so ziemlich meine "Letzte Hoffnung", denn VW will wirklich unverschämte Preise dafür haben, den Fehler ausfindig zu machen. (Steht nicht mehr in Relation zum Kaufpreis).
    Also fang ich einfach mal an.
    Als ich den Wagen gekauft habe, fiel mir ein Drehzahlproblem auf. Der Wagen pendelte seine Drehzahl auf ca. 2000 u/min im Leerlauf ein, sobald der Wagen warm wurde. Dies geschah nicht von jetzt auf gleich, sondern in Abhängigkeit zur Wassertemperatur. Je wärmer der Wagen, umso höher die Drehzahl.
    Ich hatte also, sobald der Motor warm war einen unfreiwilligen Tempomaten!
    Ich habe auf verdacht den blauen Temp. Sensor gewechselt - allerdings ohne Erfolg.
    Also ließ ich den Fehler fehler sein und fuhr weiter. Mir hat der Fehler aber nie wirklich ruhe gelassen, also habe ich nach möglichen Fehlerquellen gesucht und bin auf den DKP aufmerksam geworden.
    Ich glaube sogar hier im Forum darüber gelesen zu haben, dass jemand dadurch erfolgreich ein sehr ähnliches Problem beheben konnte. Also habe ich vor ca einer Woche nachdem ich den Wagen warm gefahren habe den Poti abgezogen!
    Und siehe da, der Wagen lief sofort auf 900 u/min. Scheinbar den Fehler gefunden.
    Ich wollte allerdings noch etwas warten, da ein neuer Poti doch recht viel Geld kostet und nun fing es an schlimmer zu werden!
    Als ich Montag zum Einkaufen gefahren bin, drehte der Wagen im Stand kurzerhand auf ca 3000 u/min hoch. ich hatte also einen heftigen ungewollten Tempomaten und die Blicke aller meiner Nachbarn. nach ca 500 Metern fiel die Drehzahl auf ca 600 oder 500 u/min runter und der Wagen lief gefühlt nur noch auf 1 oder 2 Pötten. Ich stand also an der Kreuzung und hatte Angst loszufahren! Ich wartet etwas und es war Spürbar, dass der Wagen mit der Drehzahl hochging. Je höher die Drehzahl wurde, umso mehr Pötte sprangen wieder an. Ich fuhr also los. ca 500 meter später bockte der Wagen kräftig rum und ich wurde langsam langsamer! Ich wollte also Gas geben und wurde noch langsamer als vorher! Also ran an die Seite! Beim Kupplung treten starb mir dann der Motor ab. Habe ihn nur mit ca 5 Sekunden orgeln wieder anbekommen und konnte ca weitere 500 Meter fahren und das selbe Spielchen ging von vorne los!
    Nach dem letzten Zwischenfall gab es noch einige leichte Ruckler und danach fuhr der Wagen wieder so wie immer davor, spritzig und relativ sportlich :D
    Allerdings nun wieder mit der erhöhten Drehzahl! Wenn man den Wagen nun abstellt und nach ca 30 min wieder anstellt, tritt das problem nicht auf, dass der Wagen bis 3000 u/min hochgeht und danach ab und an die Pötte "verliert".


    Mich macht die ganze Sache stutzig - kann das alles am Poti liegen? - Habe keine wirkliche Lust alles mögliche an dem Wagen zu wechseln, denn wie schon gesagt würde sich das für mich kaum noch lohnen.


    Danke schonmal ;)

  • VW

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen