Problem mit Anlasser (RP Automatik)

  • Moin!


    Ich hab ein großes Problem mit meinem Golf.


    Als ich ihn gekauft habe, hatte er das Problem, wenn man lange Autobahn gefahren ist und er richtig heiss war, sprang er nicht mehr an, wenn man ihn dann abgestellt hat. Nur Magnetschalter zu hören - kein Drehen, gar nix.
    Er musste erst etwas abkühlen, bis er wieder ansprang.
    Das wurde mit der Zeit immer schlimmer.


    Ich entschied mich einen neuen Anlasser einzubauen. Hab mir einen überholten Anlasser bestellt und eingebaut.
    Der sagte gar keinen Mucks im eingebauten Zustand. Selbst mit direkt Plus drauf nicht.
    Kontaktschalter hab ich kontrolliert. Spannung liegt an am Anlasser, wenn der Zündschlüssel gedreht wird.
    Hab den Anlasser reklamiert und einen Neuen bekommen.
    Den eingebaut - läuft.


    Zunächst einmal hört er sich manchmal richtig merkwürdig an beim Starten, zum anderen ist es jetzt noch schlimmer geworden mit dem Anlasser.


    Er geht jetzt mal und mal nicht. Manchmal wenn der Wagen kalt ist, aber meistens wenn er warm ist.
    Es ist der Magnetschalter zu hören, wenn man den Zündschlüssel dreht, mehr nicht.
    Also genau so wie vorher.


    Ich hab kein Bock mehr, dass ist wie russisches Roulette momentan mit dem Wagen zu fahren.


    Jemand noch ne Idee, was ich nachgucken könnte?

  • VW
  • Könntest du bitte etwas mehr Informationen zu deinem Auto posten? Z.B. MKB, GKB, das Verhalten versuchen noch etwas genaur zu beschreiben.
    Das hilft bei der Fehleranalyse.


    Hier geht es auch um ein Anlasserproblem,
    vielleicht hilft es dir.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • >>Könntest du bitte etwas mehr Informationen zu deinem Auto posten? Z.B. MKB, GKB<<


    Hallo,
    RP Automatic steht doch schon in der Überschrift.


    Grüße, Der Golf Zwei

  • >>Könntest du bitte etwas mehr Informationen zu deinem Auto posten? Z.B. MKB, GKB<<


    Hallo,
    RP Automatic steht doch schon in der Überschrift.


    Grüße, Der Golf Zwei


    Und wieder beweist sich einmal, wer lesen kann ist klar im Vorteil! :D

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Sind der regenerierte und der reklamierte von VW oder ausm Zubehör?
    Stimmten die Leistungseckdaten bei allen Anlaßern?
    Hast du deine Anlaßer mal im ausgebauten Zustand getestet?

  • Hallo,
    das ist ein durchaus bekanntes Problem bei den Golf 1 und 2 mit Automatikgetriebe. Mir fällt bloss absolut der Grund nicht ein, das Hirn ist halt so alt wie der Körper...


    Grüße, der Golf Zwei

  • Hallo;


    Versuch mal die Kontakte unten am Wahlhebelschalter zu Reinigen, die sind gern verschmutzt und/oder abgebrannt.
    Hast du schon mal probiert den Starter mit zwei Kabeln direkt über die Batterie zu probieren?


    Das Starter Problem bei den alten Automaten wird durch hohe Leitungswiederstände an den Kabeln bzw. Kontakten verursacht, da der ganze Saft über Zündschloss - Wahlhebelschalter - Starter fließen muss. Eine Relaisschaltung bringt Abhilfe.


    mfg Robert

  • da der ganze Saft über Zündschloss - Wahlhebelschalter - Starter fließen muss.


    Aber doch nur der Steuerstrom für den Einrückmechanismus, der Starterstrom fließt über ein gesondertes Kabel direkt von der Batterie.

    Der Unterschied zwischen etwas, was möglicherweise kaputtgehen könnte, und etwas, was unmöglich kaputtgehen kann, besteht darin, dass sich bei allem, was unmöglich kaputtgehen kann, falls es doch kaputtgeht, normalerweise herausstellt, dass es unmöglich zerlegt oder repariert werden kann. :whistling:

  • Hallo,
    ich kann mich nur daran erinnern dass ziemlich alle betroffenen Wagen die ich kannte das Problem nur hatten wenn sie warm waren.


    Grüße, Der Golf Zwei

  • Das selbe Problem habe ich bei meinem auch.
    Liegt am Magnetschalter. Das Fett ist so verharzt, dass der Magnetschalter den Anker nicht mehr vollständig anzieht. Dadurch wird der Kontakt zum durchdrehen des Anlassers nicht geschlossen.
    Dazu kommt dann sicherlich auch noch das Problem der Übergangwiderstände durch die vielen Steckverbindungen von Klemme 50 Zündstartschalter. Das wurde ja oben schon angesprochen.
    Du kannst ja wenn das Problem wieder auftritt die Klemme 50 direkt mit der Batterie verbinden. Einfach die Steckverbindung am Gelb ummantelten Kabel trennen und mit nem anderen Kabel ne Verbindung zu Batterie Plus herstellen. Dann dreht der Anlasser garantiert.
    Ich würde einfach nen neuen Magnetschalter auf den Anlasser setzen. Dann hast du Ruhe

  • Wenn er bereits einen neuen bzw überholten hat sollte das doch nicht auftreten. ?(


    Ich hatte solche Zicken bei mir auch damals und hab mir einen neuen ( AT Teil ) gekauft.
    Meinen alten Anlasser hab ich nach dem Wechsel wieder abgegeben und die AT Gebühr wurde gutgeschrieben.


    Am besten den jetzigen Anlasser noch mal reklamieren bzw. Geld zurück und dann nen anderen neuen im AT kaufen.
    Sowas sollte ja nicht sein.

  • Wurde hier eine Lösung gefunden? Ich bin nun beim 4 Anlasser. Und der 4 ist Orginal Bosch neu. Mit dem 4 anslasser lief er nun 1,5 Tage. Dann musste mich der ADAC abholen. Der hat erst mal überspannkabel dran gemacht falls die Batterie der schuldige ist, wobei die neu ist. Nun hat es kurz geraucht vom Anlasser hoch.


    Könnte es sein das mein Getriebe blockiert ab und zu?


    Bitte helft mir ich verzweifel echt.

  • Der dreht nicht. Und hatte gestern abend bei starten auch geraucht.

    nun war noch eine idee das das Automatikgetriebe schult ist. Wegen zu viel wiederstand.

    Also das hatte schon lange keinen getriebölwechsel mehr.

    Oder kann das nicht der Grund sein. Wie schon geschrieben habe nun 3 generalüberholte verbaut und einen neuen. 2 Wollte gar nicht einer wollte fünf wochen und der neue wollte nun 1,5 tage.

  • Tja, die Qualität der Anlasser scheint sehr stark zurück gegangen zu sein. Hast du mal die Spannung am Anlasser unter last geprüft, also wenn er nicht drehen will, z.B. mit einer H4 Lampe?

    Nicht dass doch irgendwo Überhangswiderstände sind.

    Klickt der Magnetschalter?

    Da ich keinen Automaten habe, kann ich zum Thema Getriebeöl nichts sagen. Aber wenn es mein Auto wäre, würde ich schon auf Einhaltung der Wechselintervalle achten, soo teuer ist das nun auch nicht.

  • Naja der eine den ich zurück geben habe der lief wohl sagt mir der verkäufer nach dem er den noch mal getestet hat bei sich, also denke ich mal liegt es mehr am Auto. Also ich hab mal beim ersten anlasser wechsel vor 6 wochen unter lasst direkt am anlasser gemessen. Der dicke von der batterie hatte die gleiche spannung wie batterie 12,60V. Klemme 50 habe ich beim starten nur an der verlängerungsklemme im Motorraum gemessen, da waren auch ca 12,5. Aber werd später eh noch paar sachen messen.


    Aber wegen dem ganzen dachte ich halt schon ob das Getriebe eventuell das Problem ist.

  • Wenn der Anlasser blockiert, dann zieht er die Batteriespannung mächtig in den Keller und man sollte beim Starten schon merken, ob der Anlasser drehen will und Blockiert ist, oder ob er überhaupt nicht zuckt.

    Wenn an Kl. 50 z. B. die Glühlampe aufleuchtet, der Magnetschalter aber nichts macht, ist es der Anlasser.

    Ansonsten würde vielleicht eine Werkstatt (die des geringsten Misstrauens) weiter helfen können.

  • Ohne witz. Ich hatte mal in der erst ausbildung elektrotechnik aber darüber das die Volt zahl runter geht hab ich nicht nach gedacht. Also hab nenn multi meter dann leg ich mich heute mal unter das auto und lass starten. Oder meinst du damit Ampire mit Spannung?

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen