GT Special in LC4V

  • Am Osterwochenende habe ich die Ventildeckeldichtung gewechselt.
    Ansaugbrückenoberteil musste dazu demontiert werden, was einfacher ging als erwartet.
    Vorne 5 Schrauben, hinten 3, paar Schläuche und Kabel ab, Oberteil abgenommen und Richtung Batterie abgelegt, so konnten Gaszug und Kühlwasserschläuche dran bleiben.
    Muttern ab und mit etwas rütteln, ging dann auch der Ventildeckel ab.
    Von Innen und Außen war der Ventildeckel schön verkeimt, innen soweit alles sauber bekommen, außen nur teilweise und auch noch das komische Wachs, vom Vorbesitzer, was nicht abging :rolleyes: 
    Beim 4. Bild vom Ventildeckel sieht man auch, wo das Öl rausgedrückt hat.
    Neue Deckeldichtung an den Rundungen mit 3-Bond eingeschmiert, damit es dort auch richtig dicht wird.
    Deckel wieder drauf und festgezogen, dann noch Zündkerzen gewechselt, wenn ein Teil der Brücke schon mal ab ist, wobei die beiden mittleren trotzdem sehr bescheiden zu wechseln sind, weil ich zum Teil leider nur ungeeignetes Werkzeug dafür habe und die Zündkerzenstecker erst nicht ab und dann wieder drauf wollten :wacko: 
    Waren jetzt ca. 30.000 km verbaut.

  • den spass habe ich auch schon letztens gehabt. erst kerzen gewechselt, eine quälerei vom allerfeinsten bei montierter brücke. dann kabel getauscht bei montierter brücke, ein genuss. paar wochen später VDD undicht, also brücke komplett runter :rolleyes: hätte die nicht ein paar wochen vorher anfangen können undicht zu werden?


    aber, das sah unterm deckel so nicht aus, im prinzip keiner meiner/unserer autos. ausser der neue AEE, der hat auch soeine schmocke kleben. wurde aber immer mit 10w40 gefahren. weitere kommentare schenke ich mir jetzt zum öl :D

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Hatte ja auch vorher (bei ca. 166.000 km) bei montierter Brücke die Kerzen und Kabel gewechselt, wobei ja eher die Kerzenstecker das Problem waren.
    Der Vorbesitzer hat den Golf im Mai 98 mit ca. 17.500 km gekauft (Erstzulassung märz 97 auf ein Autohaus) , dann fast 10 Jahre gefahren, bis ich ihn mit knapp 115.500 km im April 08 gekauft habe.
    Hat jetzt 197.228 km runter, davon überwiegend kürzere Strecken, also wird sich im Laufe der Zeit, schon etwas angesammelt haben und den Deckel wird noch nie einer von innen sauber gemacht haben.
    Was anderes als 10W-40 macht meiner Meinung bei dem Motor auch keinen Sinn.

  • Zur Zeit eher nicht so toll:


    Mal schnell aus'm Golf 3 Forum kopiert:


    Am 17.06 war ich bei meinen "Freunden" von der Dekra, zwecks HU und Felgeneintragung.
    Wie vermutet klappte natürlich beides nicht.
    Es hatten sich gleich zwei junge und dynamische Mitarbeiter um meinen Golf gekümmert.
    Lichttest und AU ohne Probleme bestanden, Bremse auch soweit ganz gut.
    Felgen wollten sie mir nicht eintragen,da ich keine beglaubtigte Traglastfreigabe hatte, nur ne Textdatei von der Tragfähigkeit, die man hier im
    Forum findet, die hat denen aber nicht gereicht, weil kein Stempel von VW drauf war und so nen Text könnte ja jeder schreiben
    Dann auf der Bühne ging das Spiel los, Traggelenk vorne links sei kaputt, obwohl erst 2 Jahre alt, ein Stück Bremsleitung von 2 cm hatte etwas Rost, Radlager hinten links hat Spiel, hatte es vor 2 Jahren aber auch schon, die Hinterachslager haben sie dann ca. 5 Minuten mit Lampe, Hebel und Schraubenzieher begutachtet und am Ende festzustellen, dass die neu müssen
    Motor wäre ölfeucht, könnten noch Reste von VVD sein oder vom leichten undichten Dichtring wo die Schaltwelle ins Getriebe geht, das schwitzt zwar bissel, aber wirklich feucht ist es nicht, jedenfalls keine Tropfenbildung.
    Der jüngere von Beiden, wollte doch glatt den Golf vorne an den Schwellern anheben, habe in dann mit "freundlichen Ton" darauf hin gewiesen, dass er bitte an der richtigen Stelle anhebt.
    Am Besten war noch zum Schluss, als Sie meine originalen gelben NSW Scheinwerfer begutachtet haben, die sehen doch aus wie lasiert und bei "Motortalk" stand aus einen Thema von 2004!, das die nicht erlaubt wären in D, haben die vor meinen Augen bei " Google" herausgefunden
    Hatte aber einen Ausdruck aus der Stzvo, wonach hellgelbe NSW erlaubt wären und ihnen die Classicpartsseite gezeigt, wo man die NSW auch kaufen kann.
    Am Ende hat der Ältere von beiden, dann doch eingesehen, das mit den NSW alles in Ordnung ist.
    Die kleinen Stabistangen vorn, die angeblich vor 2 Jahren schon defekt waren bei der HU, aber bei der Nachprüfung als okay befunden wurden, sind komischerweise nicht aufgefallen, obwohl ich die nie gewechselt hatte.


    Zwischentzeitlich hab ich jetzt noch Ölwechsel gemacht, Luft u. Innenraumfilter auch gleich neu.


    Am Samstag 28.06. hab ich dann auf Arbeit dem Motor von unten gewaschen, Bremsleitungen konserviert und das Radlager hinten links nachgestellt.
    Leider sprang der Golf, als ich nach Hause fahren wollte nicht mehr an.
    Kilometerstand 199.199 KM.
    Hab erst gedacht irgendwo Wasser reingekommen, also sämtliche Stecker mal überprüft, dabei festgestellt, das von 3 Zündkabeln, die Kontakte im Stecker auf der Verteilerkappe abgebrochen waren :wacko:


    Am Montag 30.06. wieder auf Arbeit, erstmal die alten Zündkabel und Verteilerkappe wieder verbaut, sprang dann auch gleich an:
    Nach Feierabend leider nicht mehr, Anlasser drehte durch, erst nach ca.10 Versuchen angesprungen :rolleyes: 
    Die nächsten Tage ähnlich schlecht angesprungen, aber bis zum Wochenende hat sich das Problem, von "allein" gelöst, springt sofort wieder an :huh:


    Am Wochende noch neue Zündkabel und Verteilerkappe verbaut, dann festgestellt das ein Tankfangband gerissen war :pinch: 
    Hab ich jetzt am Montag gewechselt.


    Die Hinterachslager müssten aber bis nächsten Mittwoch noch neu, aber ohne passendes Werkzeug wird das wohl nichts, zumal es zeitlich auf Arbeit auch nicht funktioniert.

  • beachtliche mängelliste, sieht man nicht alle tage.


    ja, junge prüfer. sowas kann nur ärger geben. aus diesen grunde mache ich es auf der arbeit, da gibt es keine probleme beim tüv :D


    hinterachslager ist scheiß arbeit, aber geht auch ohne spezial werkzeug. habe sie an dem 2er auch rausgesägt und gehämmert. rein geht ganz einfach dann mit flutschi und 2 schlägen mit nen gummihammer.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • HA lager gewechselt?


    springt dein AFT eigentlich auch so schnell an, das man es gerade so schafft den schlüssel wieder los zu lassen? also wie hier unser AFT anspringt, das ist genial. noch nie ein auto gestartet oder besessen welcher so extrem schnell anspringt.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Lager sind leider nicht gewechselt, naja nächste Woche Urlaub, da muss was passieren.


    Solange Anlasser und Zündkabel in Ordnung sind, springt der auch so schnell an, nur das er kurz etwas unruhig läuft beim Starten, auch hab ich das Gefühl, das er wieder etwas schlechter läuft, als noch mit den alten Zündkabeln und Verteilerkappe.
    Gerade beim Losfahren, so die ersten Kilometer bei 2000 U/min, nimmt er kein richtiges Gs an, als würde einer auf Bremse stehen, das Problem habe ich schon länger, nur das es in letzter Zeit, wieder verstärkt auftritt :huh:

  • wo ist die stelle genau? hinter der stoßstange? wie bist darauf gekommen das dort rost ist?


    dennoch glückwunsch zu den 200tkm. vom motor her sind die 3er echt noch top und zuverlässig, aber die karosse halt.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Genau, hinter der Stoßstange unten rechts, an der Abschleppöse.
    Ich hatte das nur gesehen, wo ich letztens die Stoßstange ab hatte, um die US-Stoßstange probezustecken, heute kam ich auf die Idee das mal bisschen abzuschleifen,
    ist aber leider schon durch, wie man sieht :rolleyes: 
    Da sind auch wieder Hohlräume, wo sich wahrscheinlich Dreck und Salz gut sammeln konnten :cursing:


    Ja danke, leider gammeln viele schon sehr stark, hatte immer gedacht, meiner ist davon nicht so betroffen, leider kommt immer mehr zu Vorschein, aber immer an Stellen, wo es erst sieht, wenn es zu spät ist...

  • sieht man die hohlräume von unten irgendwie ohne die stoßstange abzubauen?


    also ich weiss das die gerne an diesen durchsichtigen scheuerschutz aufkleber gammeln, also an den enden der heckstoßstange, da sind wohl schon viele dran verreckt. den aufkleber sieht man ja zum teil bei montierter stoßstange, den rost aber erst wenn sie runter ist.

    Ein Auto ist erst dann schnell genug, wenn man morgens davor steht und Angst hat es aufzuschließen

  • Habs mal auf dem Bild markiert, da ist sozusagen auf der Innenseite ein Schlitz, wo man die Holräume sieht, genau an der Abschleppöse, wenn man das Auto auf der Bühne hat, müsste man das auch sehen können, aber bei Stoßstange ab sieht man es besser, sind ja nur 7 Schrauben und zwei Klammern.

  • TÜV gabs jetzt neu, nachdem ich letzten Samstag mit meinen Arbeitskollegen die Hinterachslager gewechselt habe, die leider nur mit Hammer und Meisel herauskamen :rolleyes:



    Bremse vorn auch neu.




    Leider hab ich seit kurzem eine Unwucht an der Vorderachse, Lenkrad vibriert bei bestimmten Geschwindigkeiten, hab von Sommer auf Winter gewechselt, immer noch das selbe, heute die Winterräder neu gewuchtet, die neue Bremse nochmal auseinander genommen und alle Anlageflächen gereinigt.
    Konnte leider auf der Rückfahrt nicht richtig testen ob's geht, da der Verkehr es nicht zulies...