Datensicherung bricht immer ab...

  • Hallo zusammen! Ich habe ich in meinem Rechner eine neue 250GB-Festplatte drin, die als Laufwerk C fungiert. Funktioniert auch prächtig! Deshalb habe ich vorhin gleich mal ein "Systemabbild" erstellt, welches sich über vier DVDs ausdehnte. Ich habe übrigends Windows 7 Home Premium 64 Bit mit allen aktuellen Updates.


    Meine alte 80GB-Festplatte ist auch noch drin - allerdings als Laufwerk E zur Datensicherung. Blöd nur, dass das mit der Datensicherung nicht funktioniert...!


    Also, ich gehe auf die "Startseite der Systemsteuerung", von da aus auf "Sichern und Wiederherstellen". Dort erscheint das Laufwerk E und da steht dabei: "68,33 GB von 74,43 GB frei". Rechts daneben der Button "jetzt sichern". Sieht ja soweit alles gut aus und ich denke, das dieser Speicherplatz ja eigentlich ausreichen müsste. Nun drücke ich auf dieses "jetzt sichern" und anschließend auf "Details anzeigen". Die Sicherung startet auch, bricht aber nach etwa 25% ab mit der Meldung "Die Sicherung wurde nicht fehlerfrei durchgeführt". Ich habe den PC auch mal frisch gestartet - ohne Änderung.


    Gehe ich auf die Seite "Sichern und Wiederherstellen", ist ziemlich weit unten die Schaltfläche "Einstellungen ändern". Dort wird mir nun aber als Speicherort nur das DVD-RW-Laufwerk D angeboten - auch nach "aktualisieren". Bis jetzt habe ich nur die windowseigenen Hilfsmittel benutzt. Was mache ich falsch?

  • Danke für den Link! Hab´s eben mal durchlaufen lassen und so wie ich es verstanden habe, scheint alles in Ordnung zu sein.


    Die 80er war ja vorher mein normales Laufwerk C und da hat sie auch nie Probleme gemacht. Und nach dem Umbau (neue 250er als C und alte 80er als E) konnte ich meine Datensicherung ja schon einmal auf ihr ablegen. Ich bin mir sicher, dass es sich nur um einen Bedienungsfehler meinerseits handelt...


    EDIT: ich denke, es hat sich erledigt. Habe eben die 80er komplett plattgemacht und neu aufgesetzt - jetzt funktioniert wieder alles wie gewünscht.