Motor geht manchmal aus

  • Ich habe das Problem das mein Motor während der Fahrt manchmal ausgeht.
    Äußert sich vielleicht 1-2 mal die Woche, dann aber generell nur wenn ich am
    abbremsen bin. Also zB wenn ich auf eine scharfe Kurve zufahre oder von
    der Straße in unsere Einfahrt reinfahren will und vorher stark abbremse.


    Ist natürlich sehr nervig und vor allem gefährlich weil die Servolenkung ja mit
    aus geht und man dann in Kurven ganz schön schnell reagieren muss.
    Das einzige was ich soweit beobachten konnte ist das wenn der Motor ausgeht die
    Batterielampe am leuchten ist, die Öllamape dagegen blinkt.
    Wenn ich den Schlüssel einmal zurückdrehe kann ich den Motor wieder ganz
    normal starten, dann läuft es wieder ohne Probleme.
    Sonst habe ich aber nichts auffälliges bemerkt bisher.


    Hört sich vielleicht komisch an, aber ich habe das Gefühl das dem Auto beim bremsen
    der "Saft" ausgeht, so als wenn das bremsen zuviel Energie benötigt...

  • VW
  • egal welchen motor du hast...überprüfe zunächst das relais vom steuergerät...


    wenn dieses defekt ist, resetet (startet das steuergerät von null) immer wieder und der wagen geht kurzzeitig aus...so war es bei meinem 1. gti der fall...


    das relais hat mich 2,80€ gekostet, also wenns das ist, ne billige lösung...


    kannst du prüfen indem du das relais überbrückst oder dir eben irgendwo eins kaufst oder das gleiche leihst...

  • Und sowiso das wenn der motor ausgeht( zündung aktiv), nur die Batterie lampe leuchtet, und die öldruckanzeige blinkt ist ja normal. oder irre ich mich da etwa?

  • jap, das ist normal...


    dies passiert aber während der fahrt, weil durch das defekte relais vom steuergerät der gesamte stromkreis kurz unterbrochen wird, nämlich in dem moment, wo das steuergerät resetet...


    wenn wieder spannung anliegt, ist es, als wenn man normal die zündung anmacht...


    p.s.: dies ist doch das forum der seite www.doppel-wobber.de oder???


    wenn die leute sich dort mal ein bisschen schlau lesen würden, wäre es bekannt, das z.B. das steuergerät ein relais hat...viele antworten auf fragen, kann man sich dort schon selber geben bzw. man bekommt lösungsmöglichkeiten...

  • Danke schonmal für die Antworten.


    habe 51 kw, als somit das einzig mögliche Modell PN und die neue ZE.


    wo finde ich denn den Platz 20 am Sicherungskasten?
    http://www.doppel-wobber.de/relais_g2.html


    laut dem Bild gibts den ja gar nicht, oder das ist nicht ganz vollständig.
    Ist die letzte 6er Reihe der Relais vielleicht oben oder hinter dem
    Sicherungskasten, sodass ich den ausbauen muss um da dran zu kommen?
    Was anderes bleibt ja sonst kaum übrig^^

  • kann mich dran erinnern, dass mir das bild von der relaisbelegung damals auch zu denken gegeben hat...


    pass auf: kontrolliere zunächst mal ein anderes relais (diese hätte ich dir nach dem steuergerätrelais empfohlen), welches auf jedenfall vorhanden sein sollte (kann sein das ich was durcheinander gebracht habe):


    kontrolliere mal relais nummer 80, müsste auf steckplatz 12 sein, so isses in meinem gti und auch auf der doppel-wobber seite...


    das relais übernimmt die steuerung der kraftstoffpumpe...ich werd in der zwischenzeit nochmal weiter grübeln und mal die rechnung von damals suchen...


    wenn du die zündung anmachst, hörste ja die kraftstoffpumpe, dabei muss das relais auch fühlbar schalten, merkste sofort wennde den finger drauf liegen hast...fahr einfach mal ne runde (aufm großen parkplatz oder so) und versuch einen finger aufm relais zu lassen, wenn der wagen dann ausgeht und das relais kurz vorher schaltet, kannste davon ausgehen das es hin ist, habs eben ausprobiert: wenn man das relais bei laufendem motor zieht, sind die von dir beschrieben symptome des autos da...der wagen geht dann sofort aus, ohne ruckeln, absaufen etc. einfach aus...

  • Das stimmt schon, auf Platz 12 ist das Relais 80.
    Ich merke auch wie es schaltet wenn ich den Motor starte.
    Die von dir beschriebenen Symptome kann ich aber nicht beobachten.
    Wenn ich das Relais einfach abziehe passiert nix, der Motor läuft weiter.
    Der Motor startet sogar ohne das Relais (muss ja aber nicht direkt heißen
    dass das auf Dauer gut geht^^)


    Und das mit dem auf dem Parkplatz ausprobieren geht nicht wirklich...
    Wie oben gesagt passiert mir das ca 1-2 mal die Woche zufällig wenn ich
    unterwegs bin. Dass das dann in 5 Minuten auf dem Parkplatz rumfahren
    passiert ist dann sehr unwahrscheinlich.

  • also wenn du das relais ziehen kannst während der motor läuft und der motor dann weiter läuft, stimmt aber irgendwas überhaupt nicht...wenn das relais gezogen wird, geht die benzinpumpe sofort aus...hast n wunderauto, läuft auch ohne sprit...


    ich meine: ich bin mit dem problem auch 5 monate rumgefahren, weil ich nich drauf gekommen bin was es ist, irgendwann hat das relais gar nich mehr geschaltet, dann lief nix mehr und dann bin ich drauf gekommen...


    is mir aba n rätsel wieso die karre weiter läuft, wenn das relais abgezogen ist...

  • Zitat


    also wenn du das relais ziehen kannst während der motor läuft und der motor dann weiter läuft, stimmt aber irgendwas überhaupt nicht...wenn das relais gezogen wird, geht die benzinpumpe sofort aus...hast n wunderauto, läuft auch ohne sprit...


    PN hat eine mechanische Benzinpumpe wie alle andere Golf 2 Vergaser-Motoren. Relais 80 ist für Ansaugrohrbeheizung.


    Wenn es immer beim Bremsen ausgeht, dann ist veilleicht der BKV undicht?


    Versuch mal im Leerlauf den Gaspedal kurz durchtreten und gleich wieder loslassen. Geht der Motor so aus oder fällt die Drehzahl sehr niedrig (Ladekontrollleuchte leuchtet kurzzeitig)?

  • kommt jetzt drauf an was du mit kurz durchtreten meinst?
    bis zum Boden?


    Also leicht antippen und bis zur Hälfte durchtreten hab ich gemacht, kam
    aber keines der beiden Sachen die du genannt hast.
    Voll durchtreten mach ich jetzt mal nicht, die etwas ältere Nachbarschaft
    hält gerade ihren Mittagsschlaf und hab jetzt keinen bock mit da hinterher
    gemecker von denen anzuhören wenn der Motor laut aufheult^^


    Wo würde ich denn den Bremskraftverstärker finden und wie kann man von außen
    her sehen ob der undicht ist?

  • pppp


    das interessiert mich jetzt aber genauer.
    das was geschrieben wurde ist genau mein problem wenn ich das gas trete beim rückwärtsfahren oder im leerlauf und dann das gaspedal schnell loslasse dann sackt die drehzahl richtig ab.
    inzwischen geht er aber wenigstens nicht mehr aus dabei.
    die drehzahl kommt nach dem durchfallen der drehzahlnadel aber relativ schnell wieder auf den normalen stand.


    das problem mit dem bremsen und dabei kupplung treten und dann geht er aus an der ampel hab ich auch. allerdings trat dieses problem seit dem trockenes wetter ist nicht mehr auf.


    warum sollte denn eigentlich ein undichter bkv den motor ausgehen lassen?


    und was für einen lösungsansatz hast du denn für die durchfallende dehzahl wenn man schnell vom gas geht?

  • Zitat


    Also leicht antippen und bis zur Hälfte durchtreten hab ich gemacht


    Ist OK so.


    Zitat


    kam aber keines der beiden Sachen die du genannt hast.


    Dann sollte der Drosselklappenansteller noch ziemlich OK sein. Trotzdem würde ich die ganzen Unterdruckschläuche mal angucken.


    Zitat


    Wo würde ich denn den Bremskraftverstärker finden und wie kann man von außen
    her sehen ob der undicht ist?


    Liegt hinter dem Hauptbremszylinder. Von aussen sieht man afaik nichts.


    Zitat


    warum sollte denn eigentlich ein undichter bkv den motor ausgehen lassen?


    Gemisch wird zu mager.


    Zitat


    und was für einen lösungsansatz hast du denn für die durchfallende dehzahl wenn man schnell vom gas geht?


    Beim Pierburg 2EE (MKB PN) kann sein, dass der Drosselklappenhebel wackelt und Drosselklappenansteller deswegen nicht mehr korrekt funktioniert (so was ist bei mir passiert).

  • könnt heulen
    war heut beim vw dandler meines vertauens hab ihm die problematik erklärt , ne kurze runde mit ihm gefahren um ihm das zu demonstrieren und nix wars sch*** vorführ effekt!!
    er wusste natürlich auch ned so recht was das sein könnte die mühle is mir heut auf dem mitterlen ring am luise kieselbach platz an der blitzer ampel stehen geblieben bin grad noch so drüber gekommen...

  • Threadleichenschändung, aber ich hab grad nichts Aktuelles gefunden:


    PN-Motor /2EE geht aus, wenn man die Kupplung tritt.

    Oft ist es ein Problem im Unterdrucksystem, das sich durch das Tauschen der Schläuche beheben lässt.

    Dabei ist der Hauptverdächtige der Schlauch(winkel) von der Ansaugbrücke zum Bremskraftverstärker.


    Allerdings führt ein verstopfter Belüftungsschlauch zum gleichen Problem.

    Das ist der "Unterdruck"schlauch, der (Blickrichtung auf den Luftfilter) rechts angeschlossen ist.

    Ein Verölen des Luftfilterkasten kann zum Verstopfen der Ansaugöffnung führen.

    Prüfen lässt sich das, indem man den Schlauch einfach am Luftfilterkasten abzieht.

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Der „DataPlug“ kann im Zusammenspiel mit der neuen App „Volkswagen Connect“ fast jeden Volkswagen in ein modernes „Connected Car“ verwandeln.