Mein Golf II GL von 1988 aus Brüssel

  • @GTI.16V.: wahrscheinlich saß da ein stiernackiger 200kilo-Koloss, der so fett war, daß er erstens stark transpirierte und zweitens aufgrund seiner Körperfülle nicht anders als mit dem Kopf an die Stütze gepresst sitzen konnte :D Der Sitzbezug sah dagegen noch sehr gut aus, nur die Aufnahmen für die Drahtstangen zur Befestigung am Sitzpolster waren durchgescheuert. Das Sitzpolster werde ich entsorgen und gegen ein besseres tauschen, machte irgendwie einen abgewetzten Eindruck.


    @alexander235: Freut mich, daß sich der Ekelfaktor anhand des Fotos transportieren lässt :D Das was auf dem Foto weiß aussieht, ist kein Schimmel, sondern nur so speckig, daß es bereits glänzt.


    @CL-Extra: Du willst Detailfotos? Hab ich leider nicht gemacht, wollte mit der Kamera nicht zu nah dran, da ich Angst hatte, es springt etwas über. Dafür habe ich die Substanz abgekratzt und könnte sie Dir zuschicken. Dann könntest Du sie Dir nicht nur ganz genau ansehen, sondern auch fühlen, schmecken und riechen :D

  • WTFH?
    meine polster sind ja schon nicht unbedingt die saubersten, aber das ist ja wiederlich :pinch: 
    respekt, dass du das rausbekommen hast ohne zu göbeln :D


    ich hätte da noch ne andere theorie, wie kollege speckhaar dauernd an der kopfstütze gehangen hat: rückenlehne auf negativsturz nach vorne :P

  • @TheGreg46: Ja, war schon ein bisschen eklig. Falls ich die Ausstattung mal einbaue, werde ich die Kopfstützen auch durchtauschen, selbst wenn jetzt nichts mehr davon zu sehen ist.


    Gibt wieder einige Neuigkeiten meinen Golf betreffend. Da die Anschlagpuffer schon beim letzten TÜV bemängelt wurden und der nächste Termin fällig ist, habe ich gleich mal alles bis auf die Federn neu machen lassen. Die alten Stoßdämpfer waren zwar noch nicht völlig durch, aber schon deutlich weicher als die neuen. Bei den alten handelte es sich noch um originale VW-Stoßdämpfer "Made in Belgium". Ob das wirklich noch die ersten waren, kann ich aber nicht sagen, da ich das Auto ja erst vier Jahre habe.



    Außerdem habe ich nun die Schienen für die Kopfstützen von der Carat-Rückbank an meine eigene gebaut. Kopfstützen für die Rückbank (nicht gebogen) hatte ich mir bereits vor einiger Zeit für 10€ gekauft und auch die passenden Kopfstützenbezüge für meine Tweedstreifen-Veloursausstattung hatte ich schon seit längerem hier liegen. Für die gesamte Carat-Ausstattung (beide Vordersitze, geteilte Rückbank mit Kopfstützen und alle vier Türpappen) habe ich 70€ bezahlt. Angesichts der Tatsache, daß man für die vier Schienen bzw. Halter bei VW derzeit 15€ pro Stück zahlt, beläuft sich meine Investition für die Carat-Ausstattung also gerade mal auf 10€. Wie geschrieben, halte ich sie neben meiner eigenen für die schönste der je im Golf 2 verbauten Innenausstattungen, deshalb wollte ich sie schon seit längerem besitzen, auch wenn ich sie nicht direkt einbauen werde. Solche Teile sind mittlerweile einfach zu selten geworden, als daß ich mir diese Gelegenheit hätte entgehen lassen können.

  • @TheGreg46: stimmt, Bilstein und Sachs entsprechen am ehesten den originalen VW-Stoßstämpfern.


    Habe nun endlich mit 1 ½ Monaten Verzögerung neuen TÜV erhalten und jetzt Ruhe bis 04/2015 :]


    Probleme hatte mir ja der unrunde Leerlauf bereitet und nachdem ich damit beim Bosch-Dienst war, kam ich endlich der Ursache auf der Spur. Neben einer ungleichmäßigen Kompression (einen Zylinder betreffend) hatte das Auto auch zuviel unverbrannten Kraftstoff im System, womit eine AU schon mal schwierig werden würde. Nach Aussage des Bosch-Meisters war wahrscheinlich eine Einspritzdüse die Ursache. Da ich aber kein Geld mehr hatte, um das auch noch überprüfen zu lassen, habe ich mich mal informiert, wie man gebrauchte Einspritzdüsen reinigen kann (hatte ja noch genug auf Lager). Auch hier gab es die Möglichkeit einer professionellen Reinigung, aber das hätte wiederum Geld gekostet. Also habe ich mal ein Experiment gestartet und vier gebrauchte Einspritzdüsen eine Woche in reines Petroleum eingelegt (nicht das Zeug, was im Supermarkt als Lampenöl verkauft wird), danach im Ultraschallbad gereinigt und zusätzlich Wynn's Drosselklappenreiniger durchgejagt.


    Danach noch lackiert, nicht wegen der Optik (sieht man ja ohnehin nicht, da die Schalldämpfer drüber gesteckt werden), sondern weil ich gesehen hatte, daß die Dinger auch rosten können.


    Das Sprühverhalten der bisherigen Einspritzdüsen habe ich nicht mehr geprüft, sondern gleich die gereinigten eingebaut (natürlich mit neuen O-Ringen). Dabei stellte sich raus, daß eine gar nicht angesteuert wurde und das Auto nur auf drei Zylindern lief. Habe dann von einem zweiten gereinigten Satz noch welche durchprobiert, von denen zwei ebenfalls nicht einspritzten. Um zu überprüfen, ob der Defekt nicht vielleicht am Kabelbaum lag, habe ich die Düsen mal untereinander getauscht, wobei der Defekt gewandert ist (ließ sich jeweils am Abziehen der Stecker an den einzelnen Düsen bei laufendem Motor feststellen). Lag also schon mal nicht am Kabelbaum (das kleinere Teilstück für die Einspritzdüsen hatte ich zwischendurch auch mal gewechselt). Als ich dann eine funktionierende Düse gefunden hatte, lief der Motor wunderbar gleichmäßig, auch im warmen Zustand :]


    Also gleich Termin beim TÜV ausgemacht und Auto vorher nochmal gewaschen, um keinen ungepflegten Eindruck zu vermitteln.


    Kurz vorher hatte ich noch die Schalldämpfer für die Einspritzdüsen gewechselt, da sie sich nicht ordentlich schließen ließen. Dabei hab ich wohl irgendwas beeinflußt, jedenfalls war der Leerlauf wieder etwas schlechter, obwohl ich die Düsen ja selbst nicht erneut ausgebaut hatte. Sehr nervig das ganze, aber immerhin hatte der TÜV bis auf ein ölfeuchtes Getriebe nichts zu beanstanden und die AU-Werte stimmten auch. Jetzt werde ich erstmal beobachten, wie sich der Verbrauch entwickelt und dann ggf. nochmal zu Bosch.

  • Danke, wurde ja auch langsam Zeit, ab 2 Monaten Überziehung wirds kritisch :whistling:


    Mit den Schalldämpfern meine ich diese Dinger hier (Anhang). Werden über die Einspritzdüsen gesteckt und reduzieren das laute Tickern. Kann sein, daß die nur bei der alten ZE verbaut wurden, nur auf Wunsch oder nur beim Polo 86c. Die schwarzen Abdeckungen haben die Teilenummern 030 133 59 und 030 133 960, das rote Teil 030 133 961. Müssten Dir als alter NZler aber eigentlich doch bekannt sein?

  • Aha, danke für das Bild.
    Irgendwie habe ich bisher immer nur NZ-Motoren ohne diese Abdeckkappen über den Einspritzventilen unter die Finger bekommen.
    Bei mir ist nun schon der dritte Motor drin - alle Motoren waren ohne diese Kappen ?( 
    Drum kannst Du recht haben, dass dies vieleicht mit der Ausstattungsvariante auch zusammenhängt. Schalldämmung ist ein Komfort - drum kann da bei den Sparausstattungen C, CL sowas weggelassen worden sein...
    Naja, wieder was dazugelernt - und wenn ich den nächsten Motor mit Kappen seh, dann werde ich die Dinger abgreifen und ausprobieren...
    Schaden kann es ja nicht 8) 
    Gruß
    G-Hammer

  • ich würde mal sagen, gute arbeit :] 
    deine erfahrungen mit der reinigung der einspritzdüsen ist abgespeichert - werd ich demnächst auch mal ausprobieren, wenn ich mal welche aufm schrott abgreifen kann. vielleicht läuft er dann ja auch im stand ruhiger, wenn er warm ist :D

  • Interessant, hatte diese "Schalldämpfer" (eine offizielle Bezeichnung kenne ich nicht) bisher nur bei Einspritzeinheiten vom Polo 86c mit alter ZE gesehen, auf dem Schrottplatz noch nie, obwohl da schon mehrere NZ waren.


    Für alle, die ihre Einspritzdüsen wechseln wollen: unbedingt neue O-Ringe verwenden (Teilenummer bei VW 035 906 149 A, bei Bosch 1 280 210 752-030), da es sonst garantiert zu Undichtigkeiten kommt (selbst beim Testlauf erlebt).

  • @TheGreg46: Die Gummiringe sehen auf den ersten Blick meist noch gut aus, unter der Lupe jedoch schon weniger. Bei einer Einspritzdüse, bei der ich den O-Ring nicht gewechselt hatte, schoss das Benzin in einer richtigen Fontäne aus dem Motorraum, so dass ich den Motor ganz schnell wieder abgestellt habe :whistling: 
    Danach natürlich noch gewartet, bis das Benzin verdunstet war, bevor ich mit dem Testlauf weiter gemacht habe.


    Gestern habe ich mich mal um mein Aktivsystem gekümmert, das ich schon seit einiger Zeit verbaut habe, was aber nie richtig funktioniert hat. Zunächst bin ich auf einige korrodierte Massekabel gestoßen (was wohl weniger die Ursache war, trotzdem wurde das umgehend behoben).


    Ich war mir jedoch ziemlich sicher, dass mein Problem mit einem Massekabel zu tun hatte, wenn es nicht an einem Kabelbruch oder defekten Lautsprechern lag. Vor kurzem konnte ich sehr günstig einen weiteren Aktivsystem-Kabelbaum ergattern, an dem ich den Verlauf der Kabel bequem im nicht eingebauten Zustand überprüfen konnte.


    Der Kabelbaum hat insgesamt drei Kabelschuhe für Masseverbindungen. Jeweils einer für die Aktivlautsprecher in den Türen und eins für den schwarzen Iso-Stecker am Radio. Das Massekabel des rechten Aktivlautsprechers musste zweifelsfrei wie das des linken Aktivlautsprechers am Massepunkt nahe der linken Tür befestigt werden. Über die Position des Massekabels für den schwarzen Iso-Stecker war ich mir jedoch nicht ganz im klaren, da es von der Länge sowohl nach links als auch rechts verlegt werden kann und es zudem nicht in einen Kabelstrang eingebunden, sondern lose war (im Bild oben rechts zu sehen). Bisher hatte ich das Kabel zusammen mit den beiden anderen am Massepunkt links befestigt, nachdem ich jedoch zufällig drauf gestoßen bin, daß es nahe der rechten Tür einen identischen Massepunkt gibt, habe ich das Kabel einfach mal dorthin verlegt. Und siehe da: es funktionierte plötzlich :] Bis auf den rechten Hecklautsprecher (den ich dann bei Gelegenheit mal tauschen werde) waren alle deutlich zu vernehmen, inkl. der beiden Hochtöner im Armaturenbrett. Das wichtigste waren aber natürlich die beiden Aktivlautsprecher. Ich muß sagen, die haben ganz schön Power (!), und der Klang ist auch noch gut. Die maximale Lautstärke habe ich lieber nicht getestet, es ging aber auch so schon über meine Erwartungen hinaus :thumbsup:


    Nach dem Erfolg habe ich noch eine kleine Neuerwerbung getestet. Es handelt sich um eine Blaupunkt Sicherungscassette, die in den Radioschacht geschoben und mittels eines Schließzylinders dort verhakt wird. Das ganze blinkt dann noch im Stil einer Alarmanlage (mangels Batterie noch nicht getestet). Das hält wahrscheinlich keine Diebe ab, aber ich finde, es ist ein schönes zeitgenössisches Zubehör, was für den kurzen Einsatz sicher gut geeignet ist. Nachts baue ich mein Radio sowieso aus und gebe somit erst gar keinen Anreiz, das Auto aufzubrechen.

  • Nachts baue ich mein Radio sowieso aus und gebe somit erst gar keinen Anreiz, das Auto aufzubrechen.

    das radio immer ausbauen? nee, ist mir zu stressig, nach jedem einbau die settings wieder neu zu machen, dass der klang auch so ist, wie ich das haben will. :pinch: 
    aber dafür kann mein pioneer was ganz tolles: man kann das bedienelement abnehmen :thumbsup:

  • @TheGreg46: Sicher, wenn ich jeden Tag fahren würde, wäre mir das auch etwas zu stressig, baue das Radio allerdings eh nur für längere Fahrten ein, in der Stadt brauche ich keins. Außerdem gibt es an meinem Radio genau zwei Knöpfe zum Einstellen des Klangs, deshalb sind hier evtl. gespeicherte Einstellungen weniger das Problem. Lästig wäre nur das Speichern von Sendeplätzen - bei dem Einheitsbrei, der im Radio gespielt wird, kann man darauf aber auch gleich komplett verzichten.


    Da ich hier ja letztens gefragt wurde, wie hell denn die Hella-Scheinwerfer mit FF-Technik sind, hier mal zwei Fotos. Habe natürlich auch versucht, eins bei Dunkelheit zu machen, da ich momentan aber nur ein Handy zum Fotografieren zur Verfügung habe, muß das erstmal genügen. Aber ich denke, man sieht auch so, daß die Scheinwerfer für Golf II Verhältnisse ziemlich hell, auf jeden Fall heller als meine bisherigen H4-Leuchten sind (verbaut habe ich zusätzlich noch das Relais-Lichtupdate von der Audi100-Seite). Zum Vergleich mit dem deutlich hellerem Fernlicht deshalb noch ein Foto (Hauptscheinwerfer nun automatisch abgeblendet).

  • Willst die Scheibenwischer nicht mal in Aerotwin tauschen ?


    Die Nebelscheinwerfer will ich auch noch verbauen,aber nicht mit denn Originalen Haltern.


    Sondern eher im unteren Bereich wo der kleine grill ist.


    Sonst passt wie immer alles zum Auto :love:

  • Bloß keine Aerotwin!!!



    Warum besser als die Originalen und es ist eine Verbesserung zu 100%


    Hier gibt es günstige :http://www.multiflex-web.com/index.php?route=product/category&path=115


    Oder warten bis zur Automesse da bekommst du komplett Satz für 28€
    Also vorne und hinten :]