Golf 1 Cabrio anzeige

  • hey alle zusammen!
    bei einem Golf 1 Cabrio geht die kühlflüssigkeitstemperaturanzeige nicht!am temperatursensor(blauer Stecker) liegt eswohl nicht! kann also sein das die Anzeige des kombiinstrumentes kaputt ist!habe eine mit MFA!jetzt habe ich hier noch einen alten Tacho aus einem Golf 2!kann ich diese temperaturanzeige einfach in meinen Tacho einbauen?
    hoffe our könnt mir helfen!
    danke schon mal

  • Nein, die Anzeige passt nicht.
    An Deiner Anzeige ist eine Lötstelle "kalt". Um das zu beheben muss das Instrument ausgebaut und fast vollständig zerlegt werden.
    Dann kann man das Nachlöten.


    Wenn Du das noch nie gemacht hast, kann ich Dir da gern behilflich sein.


    Übrigens hat der blaue Stecker mit der Temperaturanzeige nichts zu tun.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • Zitat

    Original von Fireblade
    ist das nicht der temperatursensor?


    Ja, ist es. Aber der "beliefert" nur das Steuergerät für den Motor.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km