GOLF 1 Cabrio 2H, Stromverlust bei Standzeit

  • Hallo zusammen,


    bei meinem o.g. GOLF geht die Batteriespannung von 12,3 V auf 5 Volt zurück, wenn er
    ca. 1 Woche nicht gefahren wird. Das Radio habe ich schon ausgebaut, um diese Ursache des Stromverbrauchs auszuschliessen. Z. Zt fahre ich ihn nur selten und kann dann immer überbrücken. Nach einer gewissen Fahrzeit ist die Batterie wieder voll. Es liegt auch nicht an der Batterie. Diese habe ich schon mit der neuen Batterie meines GTI getauscht.


    Der einzige Stromabnehmer ist eigentlich nur die serienmäßige Digitaluhr.


    Wer hat eine Idee, woran es liegen könnte, bzw. wie ich den Fehler eingrenzen kann ?



    Vielen Dank für Eure Info


    Cabrio-Grüße,
    Mario

  • Hallo Mario,


    möglichst genau gehendes Amperemeter (oder halt Multimeter auf Ampere eingestellt) zwischen Batterie und abgenommene Masseklemme klemmen und dann nacheinander die Sicherungen ziehen. Irgendwo sollte der Strom extrem zurückgehen. Falls nicht dürfte der Fehler im nicht abgesicherten Teil liegen, Anlasser und Lichtmaschine oder Kabelbaum. Dann sollte glaube ich professionelle Hilfe dazukommen.


    Die Batterie macht 5 Volt im übrigen nicht oft mit.


    Grüße, Der Golf Zwei


    PS: fühlst du dich auf der IG Seite nicht wohl? Bei der Frage denke ich wäre Frank Weiß in seinem Element.

  • Hast Du eine WFS verbaut?
    Läßt Du ggf. den Schlüssel im Schloss stecken?

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

  • kofferaumbeleuchtung schalterdeft und das ding schaltet nicht aus ??


    radio mit tim trafic information dann das abschalten der geht mehrfach am tag an und hört sich die verkehrsfunknachrichten an undspeichert die neusten verkehrsmeldungen das kostet strom .

  • Hallo,


    ich habe diese Woche den Fehler gefunden !!
    Der Schalter von der Kofferraumbeleuchtung ist defekt.
    Ich habe nun das Kabel abgeklemmt, da die Beleuchtung sowieso nichts nützt,
    denn beim GENESIS sitzt der Subwoofer davor.


    GOLFige Grüße,
    Mario