GTI macht Probleme

  • Moin Moin,


    seit ein paar Tagen macht mein GTI wieder komische sachen.


    Sobald er warm ist, macht er die Probleme:


    - Konstante Fahrt, plötzlich Gas weg, erst bei loslassen des Pedals und erneutem Drauftreten gehts wieder voran.
    - Leerlauf Drehzahl ab und zu bei 2000 U/min, nächste Ampel wieder 1000 U/min
    - Er geht zwischendurch fast aus
    - Beschleunigung, Fuß vom Gas, Wagen beschleunigt ca. 2 sekunden weiter
    - Nachdieseln tut er auch wenn ich den Motor ausmache
    - bei Regen nimmt er garkein Gas an und geht fast aus, startet auch schwer. (Zündkabel?)


    Ich vermute mal das es ein Temperaturproblem sein wird oder?
    Blauer Temperaturfühler?
    Oder was ganz anderes?


    MfG
    Alex

  • Hi,


    hast das "normale" Programm schon gefahren gegen die PF-Zicke ?


    - "Zigarre" prüfen ggf. erneuern
    - Einspritzdüsen alles OK ?
    - Drosselklappe säubern
    - Zündung einstellen


    - Kabel, Finger und Kappe auch OK oder ist da was undicht porös etc. ?


    Beim Kumpel bringt Zündung einstellen immer was auch wenn es eigentlich OK war.
    Sein PFist ne echte Diva-Zicke - alle ~3 Monate zündung einstellen.
    Auch wenn die Einstellung OK war .... aus dem Motor wird keiner schlau. :rolleyes:

  • Noch hab ich nix geprüft. Hatte die Zigarre auch schon wieder verdrängt^^


    Aber was ich komisch finde ist, dass das alles nur auftritt wenn er warm ist. Deshalb komm ich ja auf Temperaturfühler.


    Bis auf die Zigarre und die Zündung kann ich denke ich mal alles ausschliessen weil die Probleme dann auch im kalten Zustand auftreten würden oder?