1er Cabrio Motor macht Mucken

  • Hey,


    kurze Vorgeschichte. Ein Bekannter von mir möchte sein 1er Cabrio verkaufen. Doch nur weil er den Motor nicht hinbekommt und jetzt ergibt sich für mich die Frage schaffe ich es denn? Das Fahrzeug ist sonst TOP und für 1200 Euro recht preiswert, da ich ja weiß woher es kommt und ein elekt. Verdeck gibt es auch noch dazu.


    Fahrzeug:


    1er Cabrio
    98 PS


    Fehlerbeschreibung:


    im kalten Zustand läuft er unrund nimmt das Gas nur schlecht an und klingt als wenn er nur auf 3 Zyl. läuft.
    Im warmen Zustand wird es schlimmer und er geht auch aus. Läßt sich dann auch nicht mehr starten, nach einiger Zeit mind. 30 min klappt es dann wieder.


    Wenn er hochturig gehalten wird läuft er zwar aber es hört sich an als würde er sich verschlucken und wieder nur auf 3 Zyl. laufen.


    Vorgeschichte:
    bei VW (original) haben sie den Fehler nicht gefunden, in div. anderen Foren hat er wohl schon geschaut und das Problem gibt es wohl häufiger beim 1er.
    Da wird dann auf die Luftzufuhr hingewiesen und z.T. auf die Elektrik.


    gemachte Arbeiten:
    Benzinpumpe neu
    Leitungen durchgespühlt
    fast alle Steuergeräte einzeln getauscht
    Tank neu
    Zündkerzen neu


    wäre für Ideen dankbar da er sonst in 2 Wochen irgendwo hin geht als Schrott

  • Den blauen Temperaturfühler am Wasserflansch Zylinderkopf tauschen, dann läuft er wieder. Und Undichtigkeiten am/im Ansaugtrakt beheben.

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km