Golf 1 GTI hat keinen Zündfunken

  • Hallo,
    zum Fahrzeug: habe einen 81er GTI 1,6l 110PS, lief das letzte mal beim Vorbesitzer ca. 2004, wurde trocken gelagert seit 1999, original 93tkm, schaut wirklich gut aus nur leider springt er nicht an.
    mein GTI hat keinen Zündfunken. Strom liegt an an der Zündspule. Hab testweise eine andere Zündspule und einen Verteiler verbaut, leider ohne Erfolg. Sicherungen sind alle drin, der Impulsgeber (oder so) im Zwischenraum zwischen Motorschottwand und Innenraum ist auch ok. Natürlich habe ich Zündkerzen auf Block gelegt, kein Funke, Verteilerfinger und Kappe sind neu.
    Was kann noch sein?
    Vielen Dank!
    gruß Thomas

  • Hallo,


    ich würde mal damit Anfangen nicht die Zündkerzen sondern einen Schraubenzieher auf "Block" zu legen. Wenn es tut --> Kerzen im Eimer.
    Du sagst du hast den Verteiler getauscht? Verteilerkappe und Verteilerfinger auch oder die alten eingebaut?


    mfG
    RafiRaf

  • zündkerzen sind auch schon neu, Verteilerkappe und finger habe ich die alte probiert eine neue, und eine von einem laufenden Fahrzeug ;) Also das kann man alles ausschließen.

  • wie willste denn spannung von klemme 4 messen?? :D :D


    klemme 4 ist hochspannung, das kann man nur sehen wenn man das zündkabel mit ein paar mm abstand zur masse legt und dann startet...= zündfunken :wink:


    du hast an der zündspule 2 kleine kontakte...klenne 15 (zündplus) und klemme 1 (zündsignal)


    an klemme 15 muss bei angeschalteter zündung spannung sein..bei klemme 1 musst du deine prüflampe an + legen und dann messen beim starten..diese muss dann flackern..


    an zündsystemen nur mit diodenprüflampen messen :wink:

    JAAAA ! ich stehe am anfang des aufstiegs....verdammt bin ich gut :D

    Dieser Beitrag wurde bereits 1 Mal editiert, zuletzt von Golf GT 16V ()

  • Hi,


    erst ma ne Frage: hast Transistorzündung oder Unterbrecher?


    Unterbrecherkontakte korridieren bei langer Stanzeit gerne, einfach mal etwas Schmirgelpapier durchziehen und er sollte es wieder tun


    Gruß

  • Also Spannung liegt an, aber das flackern bei Klemme 1 bekomm ich nicht hin, und zwar auch nicht mit Zündspule aus laufendem Fahrzeug die garantiert ok ist.
    Was kann das sein?


    Und GTI hat immer Transistorzündung Gremlin ;)

  • Mal ganz doofe Frage (gibts ja eigentlich garned^^)


    Springt der Golf an, wenn er angeschoben wird? Schonmal versucht?
    Bei meinem EV hatte ich damals auch aus unerklärlichen Gründen kein Funke mehr, bis ich mich mal ein Stückchen vor rollen lassen musste auf der Straße vor der Garage und mit eingeschalteter Zündung die Kupplung zufällig schnell kommen ließ. Zack, und er lief :O.


    Ausgemacht, Schlüssel rum, nix. Zündanlassschalter von einem anderen Golf eingebaut, Problem gelöst^^

    ______________
    gruß
    André


    Signatur "entfallen ohne Ersatz" :cursing:


    GTI Status:... It's rollin
    Variant Status: Sommerschlaf :D :]

  • Hi,


    musst ihn ja nicht anrollen lassen. Du kannst auch mal das Zündschloss (Zündanlasschalter) brücken. Wenn er dann anspringt, ist der Anlassschalter hinüber.

    ______________
    gruß
    André


    Signatur "entfallen ohne Ersatz" :cursing:


    GTI Status:... It's rollin
    Variant Status: Sommerschlaf :D :]