Golf5 1,6 fsi automatische Motorbremsung

  • Guten Abend,


    bin neu auf dieser Webseite und komme gleich mit einem Problem!!!


    Ich bin Azubi und habe mir endlich einen golf 5 zulegen können...
    zwar ist das auto gebraucht aber lief einwandfrei bis vor 3wochen...


    das problem ist, dass mein auto während der fahrt beim schalten der gänge (meistens 2-3)
    sporadische motorbremmsungen macht...


    ist echt ein komisches gefühl als ob ich wenn ich nicht angeschnallt wäre aus der windschutzscheibe fliegen würde...
    gestern war auch kaum motorleistung im 2 und 3 gang zu spüren und wurde dann noch von einem fahrschüler überholt :( das problem ist sporadisch und ich war auch schon bei einer vw werkstatt die haben dann eine spritztour mit dem wagen gemacht und natürlich ist das problem nicht aufgetretten und somit konnte er mir nicht helfen...


    meine frage ist jetzt:


    kennt jemand das problem???
    ist es was schlimmes???
    eventuelle erfahrungsberichte von reparatur und reparaturkosten würden mir sehr helfen!!!


    Fahrzeugdaten:
    Bj. 02/05
    1,6 fsi 116 ps
    knapp 96.000 km



    vielen dank schonmal im vorraus

  • Hallo ich wieder,


    heute war das Problem wieder da, jedoch erst bei 100 Km/h...
    Bei 100Km/h hatte ich keine Gasannahme mehr die Motorleistung war enorm zurückgegangen sodass ich nicht über 120Km/h gekommen bin.


    P.S. gestern ist mir ein Fehler bezüglich den Fahrzeugdaten unterlaufen. Baujahr ist 02/2004.


    Hoffe es kann mir jemand weiterhelfen.


    Vielen Dank im Vorraus!!!

  • Servus.
    Erstmal Herzlich Willkommen hier im Forum.


    Hast du mal deinen Fehlerspeicher ausgelesen? Was sagt denn der? Brennt irgendeine Kontrollleuchte?


    Mfg
    Lars

  • Hallo Lars,


    Es erscheint leider nichts auf der Kontrollleuchte :(


    Fehlerauslesen war ich hier die Daten dazu:


    Fehlercode-Motorelektronik 1


    2 Fehler



    Fehlercode: 17441
    NOx-Sensor


    Signal zu klein


    Fehlercode: 16575
    Drucksensor Druckverteilerrohr (Kraftstoffdruck)


    Signal Fehlerhaft


    Das Wars....


    Der Mechaniker hat die Fehler gelöscht und sagte das es wahrscheinlich der Kraftstoffilter ist. Beim öffnen der Motorhaube machte er mich darauf aufmerksam das der Luftfilter nicht fest genug angeschraubt ist und es wahrschinlich deswegen sein kann. Den habe ich tatsächlich letztes Wochenende ausgewechselt da ich dachte das es wegen dem Luftfilter sein kann. Nach kurzem befestigen des Mechanikers hab ich eine Probefahrt gemacht und der Wagen lief einwandfrei wie ich ihn gekauft hatte. Jedoch heute wieder der Schock.


    Hoffe das du mir jetzt vielleicht mehr helfen kannst....


    Vielen Dank im Vorraus

  • Hallo ich wieder,


    war heute wieder Fehlerauslesen.
    Der erste Fehler 17441 mit dem Nox sensor ist nicht mehr aufgetretten jedoch der zweite 16575 Drucksensor Druckverteilerrohr (kraftstoffdruck) signal fehlerhaft...


    gibt es denn niemanden der das selbe problem oder wo ein bekannter das problem hatte????


    oder weiss jemand über die reparatur, teile oder kosten bescheid????


    LG

  • Hallo,


    vielen dank für den Link, jetzt weiss ich wenigstens wo ich ansatzweise mal bei der Werkstatt anfragen könnte.
    Ein Meisterkollege meinte zu mir (am Telefon per Ferndiagnose) das das auch der Kraftstofffilter sein könnte....das wäre zudem der günstigste versuch den mal auszutauschen, da ich im Serviceheft bisher kein einziges mal entnehmen konnte das der mal ausgetauscht worden ist....bei 97.000KM!!!!!
    Werde den erstmal austauschen und weiter berichten.


    Vielen Dank erstmal für die Antwort und ein schönes Osterfest noch :)


    LG