Problem mit Radioverkabelung

  • Hallo,


    neulich hatte ich mal mein Radio ausgebaut um einen Lautsprecherstecker wieder einzustecken. Irgendwie ist mir dabe das Dauerplus abgegangen, also zwischen dem Stecker am Radio und dem ISO-Stecker. Mit dem Resultat das es die Radiosicherung (an der ZE) rausgehauen hat als ich es einschalten wollte (Schlüssel war dabei auf Stufe 1 und das Zündungsplus ist mit der Handbremsleuchte verbunden).
    Das der Stecker nicht drin war hatte ich allerdings nicht bemerkt. so hab ich noch eine weitere Sicherung eingesetzt die sich wieder (mutmaßlich) beim starten verabschiedet hat.
    Danach hab ich das Radio rausgenommen und den Stecker wieder reingesteckt, Radio ging, alles einwandfrei.
    Nun meine Frage: Ist das normal so? Oder sollte ich die Kabel, die zum Radio gehen, mal überprüfen?


    Bis das geklärt ist bleibt die Sicherung vom Radio an der ZE erstmal draußen.


    MfG BlueCL

  • VW
  • Ja hab ich.
    An die Möglichkeit hab ich auch schon gedacht allerdings ist das lose Stück ein Kabelschuh mit einer Gummihülle, die war auch noch drum als ich es wieder rausgeholt hatte.

  • Hmm...Dann ist das Kabel vielleicht an einer stelle durchgescheuert. Hatte ich selbst auch schon mal.


    Also ich würdde wieder ne sicherung reinstecken und gucken ob's wieder vorkommt. Wenn dann fliegt die Sicherung, mehr kann eigendlich nich passieren.


    Oder Du machst Dir die arbeit den ganzen kablstrang zu prüfen. Beim Radiosteckplatz hängen noch ein paar andere Verbraucher dran:


    Innen- und Kofferraumleuchte
    Kippenanzünder
    Uhr
    und ggf ZV-Pumpe

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Der „DataPlug“ kann im Zusammenspiel mit der neuen App „Volkswagen Connect“ fast jeden Volkswagen in ein modernes „Connected Car“ verwandeln.