Ende bei 5100/min, oder 160Km/h?

  • Hallo Leute,
    mal ne kleine Frage.
    Heute war ich das erste mal so richtig auf der Autobahn.
    Mein Auto( Golf GT mit 101PS), bringts nur auf max. 160km/h bzw. nur etwas über 5000U/min, auch bergab ?(....


    Was könnte das sein? Öl/ Ölfilter, Zündkerzen, Luftfilter sind neu.



    Gruß Willi


    PS: voll durchgedrückt das Gaspedal...aber es kam nichts 8o

  • Hallo, ich bin auch ein 101ps entäuschter!!!
    Hab schon fast alles probiert!
    Mein problem merkte ich auch auf der Autobahn das erstemal und schilderte sich so:
    Bergab lief das ding wie die Pest aber sobald eine kleine erhöhung kahm oder auch ab und zu auf der geraden lief zwischen 3000 und 4000 umdrehungen nichts mehr !
    Er rückelte als wenn er leichte Zündaussetzter hatte und es waren nicht mehr wie 120km/h drin!
    Mein Tip als allererstes, Fahr zu VW beschreib deinen Fehler und lass ihn mal durchchecken!(hab ich auch gemacht)
    Allerdings hatte das bei mir nicht viel gebracht da sie leider zu unfähig waren den Fehler zu finden!(zweimal Fehlerspeicher ausgelesen,nichts gefunden/einmal einen Tag in der Werkstatt gelassen und sie meinten nur er würde zu mager laufen aber sie würden den Fehler nicht finden)


    Jetzt weiß ich nicht wie weit dein Fachwissen ist aber was ich als erstes empfehlen kann ist Zündkabel überprüfen und Unterdruckschläuche konntrollieren!Das hilft schonmal ein wenig!


    So, ab dann wirds schon schwieriger!
    Ich hab (weil ich alles auf reserve hatte) Drosselklappe gereinigt (wars zum teil)den Luftmengenmesser getauscht( wars nicht),die Lambdasonde getauscht(evtl),die Zündkabel getauscht(wars nicht),die Einspritzdüsen getauscht(wars nicht) und den Gelben Temperaturgeber am Wasserflansch gewechselt(wars zum teil)!
    Das ganze kostet neu natürlich ein Schweine Geld,deshalb unmöglich für nen Normalverdienenden Menschen, es sei denn man hat alles da oder Beziehungen!!


    Zurzeit läuft er wieder recht gut und hat nur ab und zu seine meckersekunde aber mein 90ps 2er läuft um einiges Spritziger!


    Ich werd mal irgendwann wieder zum :) fahren und ihn nochmal durchchecken lassen aber im allgemeinen bin ich recht entäucht von dem Motor und auch von der zusammensetztung mit dem VIIIIEELL zu kurzem Getriebe (DGG)!(ist meine Meinung)

    SUCHE:Jetta 2 Rallye Grill (Mattig) vorzugsweise mit Emblem aber nicht zwingend!



    Das Auto 
    ist jene technische Erfindung, welche die Anforderungen an die Reaktionsgeschwindigkeit der Fußgänger beträchtlich gesteigert hat. :thumbsup: 8o 
    Lothar Schmidt deutscher Politologe und Schriftsteller (1922 -

  • Danke für Deine Antwort :]...
    Naja, ist ärgerlich, aber ich kann damit leben. Solange er mir auf der Autobahn nicht ausgeht oder am Berg abstirbt...
    Interessant war nur, auch bergab läuft er nur 5100U/min :D
    Ich habe noch eine ABS Lampe wo leuchtet( Sensor sollte ich wechseln).
    Vielleicht gibts bei VW sowas wie ein Notprogramm( Triumph Motorräder haben sowas).
    Wenn etwas nicht stimmt, läuft der Motor, aber aus Sicherheitsgründen quasi gedrosselt.
    Will beim Räderwechsel auf Sommerreifen( Hoffe ist bald vorbei mit diesem sch..Schnee), den Sensor wechseln lassen und den Fehler auslesen. Gebe danach bescheid.


    Gruß Willi

  • nebenbei gesagt hat so ziemlich jede elektronische einspritzung ein notlaufprogramm.

    Es lebe das mobile Altmetall!


    Es kann die paradoxe Situation entstehen, dass ein Produkt durch Aufwenden von Arbeit weniger wert geworden ist. :)

  • Ok, dann gehe ich mal davon aus, das es was mit der ABS Kontrollampe zu tun haben könnte.


    Sobald ich das mit dem Sensor erledigt habe und der Fehler endlich ablöscht...teste ich nochmals auf der Autobahn.


    Gruß Willi


    PS: Foren Gott: es hat nichts mit Knete zu tun, aber nicht jeder hat eine schöne , warme Garage und kann bei diesem Wetter an seinem Auto schrauben/basteln


  • 1. Um den ABS Sensor zu wechseln braucht mann keine warme Garage! Sondern einen Wagenheber, einen 6er oder 5er Inbusschlüssel und etwas Lust! Desweiteren sollte auf man auf keinen Fall ein Weichei sein und keine 2 Linken Hände haben wo nur Daumen dran sind!
    2. Der ABS Fehler hat nichts mit dem schlechten Motorlauf zu tuen.

  • Hab noch vergessen einen Abgastest und Benzindrucktest wurde bei mir gemacht und ich hatte noch den Benzinfilter gewechselt!


    Da es bei mir mittlerweile nur ab und zu mal auftritt,gehe ich mal nicht von einer schlechten kompression aus!


    Und da der Motor beim Themenstarter wohl immer bei 5100U/min abregelt gehe ich auch davon aus das er im Notlauf schaltet/läuft!!

    SUCHE:Jetta 2 Rallye Grill (Mattig) vorzugsweise mit Emblem aber nicht zwingend!



    Das Auto 
    ist jene technische Erfindung, welche die Anforderungen an die Reaktionsgeschwindigkeit der Fußgänger beträchtlich gesteigert hat. :thumbsup: 8o 
    Lothar Schmidt deutscher Politologe und Schriftsteller (1922 -

  • mal so eine frage nebenbei! was für eine reifengröße fährst du???


    je breiter der reifen desto langsamer ist der wagen!


    bei meinem gti 115ps
    winterreifen 195/50 R15 laut tacho 220 plus nen bischen!


    Sommerreifen 215/40 R16 laut tache 200


    natürlich muss man vom tacho noch was abziehen da diese ja leider nicht genau gehen!

  • Danke für die Antworten :]...momentan sind Winterreifen drauf mit 195/50.
    Aber wie schon geschrieben, auch bergab war bei ca. 5100U/min Ende.
    Sobald ich den Sensor gewechselt habe und den Fehler dann hoffentlich ausgelesen, werde ich nochmal testen. Gebe dann bescheid hier im Forum.
    Ein schönes Wochenende, Gruß Willi

  • Hallo!
    BIn auch ein AFT-geschädigter. Ich habe das Auto genervt rausgeworfen....
    Das mit den 5100 Touren macht der Aft im Notlauf, z.B. wenn was mit dem Zündzeitpunkt was nicht stimmt. Das blöde am Simos-Steuergerät ist dass der Motor trotz total verstellter Zündung immer noch läuft, nur halt bei 5100 in Notlauf geht. Und einstellen kann mann nur via Gefühl oder VAG.com....
    War zufällig der Zündverteiler lose/ist verdreht?!? Hast Du Kabelprobleme mit Klopfsensor?!?


    Das DGG-Getriebe ist an sich Klasse - ich habe sogar eines in meinen 1er-Diesel-Caddy transplantiert. Solange man hauptsächlich auf Landstrassen unterwegs ist das perfekt. Traurig ist aber dass der AFT/AKS trotz der extrem kurzen Übersetzung untenraus so beschissen schlecht zieht...


    Wenn ihc es richtig im Kopf habe liegt noch ein Klopfsensor/Verteiler in meiner Halle. Bei Bedarf kannst Du DIch mal melden, dann schaue ich nochmal nach.


    Gruss Micha(el T2b)

  • Servus und danke für Deine Antwort.
    Klopfsensor oder Zündverteiler habe ich noch nicht geschaut.( Wo ist eigentlich der Klopfsensor?)
    Am Zündverteiler habe ich noch nicht rumgestellt, er ist fest.
    Momentan ist mir auch egal, Hauptssache er läuft.


    Gruß Willi

  • Hallo Leute, nun ist es leider soweit...VAG


    Eigentlich wollte ich noch etwas warten und wenn besseres Wetter ist, unters Auto und den Sensor wechseln.
    Seit gestern nun( war auf der Autobahn), läuft er nur noch 120 max, ca.3200U/min.
    Es wird sicher nichts mit dem ABS Sensor zu tun haben, da bin ich mir auch sicher.
    Am Anfang dachte ich so, wegen den 5100U/min und max.160, aber seit gestern... :O


    Zündkabel und alles was man so visuell schauen/kontrollieren kann, habe ich getan.
    Nichts gefunden, auch kein Marderbiss oder ähnliche Spuren im Motorraum.


    Werde morgen VAG anrufen und mal einen Termin abmachen. Anderen Leuten hier, ist ja auch schon so Ähnliches widerfahren und auf gut Glück einfach was wechseln?
    Zündkerzen, Luftfilter, Ölservice wurden erst gemacht. Der Motor läuft auch im Stand sehr ruhig, springt sofort an. Nur irgendwie fehlt ihm der Durchzug und er riegelt wie ein Drehzahlbegrenzer ab , irgendwo zwischen3200-->3800 U/min.


    Ich hoffe der Spaß wird nicht zu teuer.Irgendwie ist schade, habe etwas Pech mit dem Auto.Bremsen/Beläge/Bremsleitungen/ Servoleitungen /Endtopf /Service sind neu.
    Abgesehn von etwas Rost, ist es ein schönes Auto, auch innen.


    Gruß Willi

  • Guten Abend,


    war heute bei VW, ABS Sensor wurde gewechselt und das ABS arbeitet wieder.
    Der Luftmengenmesser wurde getauscht, aber nach ausgiebiger Probefahrt heute abend...leider genau das gleiche Problem.
    Er dreht bis ca. 3000U/min schön hoch, danach wird er rauh und ab ca. 3600U/min fängt er an sich zu schütteln.
    Getestet hatte ich auch, aus höherer Geschwindigkeit zurückzuschalten( z.B. 4000U/min) danach war es sehr schlimm...er brauchte lange, bis er sich wieder beruhigt und schön rund läuft.
    Auch im Standgas hochgedreht, geht er nur bis ca.3600U/min, danach fängt an unruhig zu laufen.
    Zündkerzenstecker habe ich kontrolliert.



    Jemand eine Idee?Ähnliches Problem?
    Werde wieder VW anrufen müssen, zum Glück sind sie bis jetzt sehr kulant.Soll erstmal testen und mich wieder melden.


    Gruß Willi

  • Tausch mal den Themperaturgeber am wasserflasch,hat bei mir ein wenig geholfen!Er läuft nicht perfekt aber besser wie vorher!!


    Aber Schau erstmal was VW sagt,von meinen VW Leuten bin ich leider ein wenig entäuscht aber vieleicht wissen deine ja mehr!


    Und immer weiterschreiben,vieleicht ist das ja mal ne echte hilfe in sachen schlechter lauf beim AFT!

    SUCHE:Jetta 2 Rallye Grill (Mattig) vorzugsweise mit Emblem aber nicht zwingend!



    Das Auto 
    ist jene technische Erfindung, welche die Anforderungen an die Reaktionsgeschwindigkeit der Fußgänger beträchtlich gesteigert hat. :thumbsup: 8o 
    Lothar Schmidt deutscher Politologe und Schriftsteller (1922 -

  • Hi,
    ''meine'' VW Leute konnten auch nichts finden im Speicher, alles sei i.O.


    Heute lief er z.T. sehr schlecht, ruckelte schon ab 2800U/min.
    Im Leerlauf mal ordentlich durchgetreten kommt er vielleicht am Anfang über 5000U/min danach schüttelt er sich und schaffts nur noch bis ca. 3600U/min .
    Es riecht auch irgendwie dann nach Benzin, was wohl nicht verbrannt wurde.Einmal habe ich ihn auch auf diese Weise''abgewürgt''.Einfach weiter durchgetreten, bis er aus ging. Danach war überall Benzingeruch. Ich musste auch mehrere Male Zündung''ein'' bis er sich davon erholt hat und wieder anlief, war quasi wie ''abgesoffen''.


    Jemand einen Tip?...VW kann nichts finden,leider



    Gruß Willi


    LMM ist neu, auch wenn ich den Stecker abziehe, bleibts gleich.
    Genauso der Wassertemp.Stecker( gelb) am Zulauf, abgezogen...keinen Unterschied festgestellt




    PS: lasse mal auf Verdacht alle Zündkerzen und Stecker erneuern

  • ist die drosselklappe mal gereinigt und grundeingestellt worden? ..
    sonnst könnte ich mir die lamda sonde vorstellen..


    aber um mit ner guten basis zu arbeiten würden ich erstmal den kompressionsdruck messen lassen..

  • ...nach langen hin und her, wurde wohl der Fehler gefunden( ich bekomme aber erst das Auto in ein paar Tagen, berichte dann ausführlich)


    So wie es momentan aussieht und ich es auch nachvollziehen kann, war wohl am Anfang der LMM defekt.Der Stecker war damals abgezogen, ich hatte es erst viel später nach dem Gebrauchtkauf herausgefunden.Der ABS Sensor leuchtete und mir wurde gesagt, das ist keine Sache. Auf der Autobahn lief er nur bis 5100U/min auch bergab. Darum dachte ich erst an den ABS Sensor( Notprogramm Injektion), bzw. merkte erst später das ein Stecker nicht angeschlossen war, hinter dem Luftfilter( LMM).
    Zufälligerweise häuften sich danach meine Probleme mit dem Golf( Servopumpe-Schläuche defekt, Endtopf durch)und seit letzter Woche lief er nur noch bis max. ca.3600U/min.
    VW hat nun den Fehler wohl gefunden, es sei der Katalysator. Er ist wohl innen nur lose, zerbröselt und wird nun gewechselt.
    Ich hoffe, das dann endlich Ruhe ist, weil so langsam geht es leider ins Geld, aber der Golf hängt mir nun auch sehr am Herzen. Viele Sachen sind nun neu und ich finde,der Golf3 ist ein schönes Auto.
    Ich möchte noch lange Spaß an ihm haben und wer weiß, vielleicht lasse ich sogar den Rost machen an den Schwellern, Unterboden(kleines Loch) und Motorraum( Federbeindom).
    Wenn ich das Auto nächste Woche bekomme, schreibe ich genau, was gemacht wurde.


    Gruß Willi