motor startet nur kurz...

  • also nachdem ich die einstellungen ot etc kontrolliert habe.. batterie geladen usw konnte ich ja einmal starten... der motor startet einmal ganz kurz (ein bis zwei sek nur) und geht sofort wieder aus...


    kennt das jemand? wie wo was kann das sein bzw was muss evtl eingestellt werden?


    gibt es da bei der einspritzung eine "grundeinstellung" ?

  • VW
  • Hallo,


    @ Golfschrauber Benzinpumpe geht zu 99% immer beim abstellen des Motors kaputt ;-) dann würde er aber garnicht laufen...
    ich würde eher Sagen das vielleicht das Masseband zum Motor probleme macht...


    mfG
    RafiRaf

  • ...und wieder ist die Glaskugel beschlagen.
    Beim 1er gab es 19 Motoren ab Werk, hinzu kommen unendlich viele Umbauten aus anderen VW-Modellen.
    Also es darf, wenn Du kein Ratespiel veranstalten willst, schon etwas genauer sein.
    BJ
    MKB
    Umbauten/Original
    -Pflegezustand
    -genaue Symptome (z.B. wurde evtl. grade der Zahnriemen gewechselt, der Vergaser gereinigt, die Kerzen gewechselt etc.)

    Gruß André
    Golf 1 Cabrio Classicline EZ 03/91, Motor 2E, Getr. ATH, LC5N z.Zt. 110000 km Winterschlaf 01.11.-30.04.
    Jetta 1 GL, EZ 08/83, Motor 2E, Getr. 4T, Lack LB5A, verkauft mit 183000km am 18.04.2016
    Scirocco 1 LS, EZ 10/78, Motor JB, Getr. 4S, Lack L94K, z.Zt. 59000km

    Einmal editiert, zuletzt von saxcab ()

  • Na er fährt nen pirelli, ergibt nen 1,8 mit 112 pferden also DX. Steht aber auch da.



    Ich tip mal auf den Mengenteiler. die snicht genau beschriebenen Symptome kommen mir schon bekannt vor. Wenn er gas gibt bleibt die Stauscheibe oben und er bekommt genug luft.

    Was kostet die Welt?! Achso...Hm, dann nehm ich 'ne kleine Cola!

  • genau das, mkb etc steht doch da ;-)


    also bedarf es einer einstellung ... oder riecht es nach einem defekt?


    es ist im allgemein kein sehr gepflegtes auto, er wurd inner garage auseinandergebaut und soweit wieder zusamm wie er jetzt ist, und das ist recht verbastelt. daher ist es auch so schwer herauszufinden wo was wie... wie immer wenn man sowas übernimmt.
    bin aber schon mal froh das er überhaupt nen muks macht :-)

  • Zitat

    ich habe es dann mal probiert mit "gasgeben" . . . wenn ich also drauftrete bleibt er an (quasi mit dem gas spielen). starte ich einfach nur so,ohne etwas zu machen dann geht er an,sofort wieder aus,...


    Hallo,


    dann ist vielleicht der Leerlauf nicht richtig eingestellt oder es fehlt die komplette Einstellschraube an der Drosselklappe...


    mfG
    RafiRaf

  • Hallo,


    spann dein Gaszug mal um eine oder zwei Kerben weiter und versuch dann mit der Schraube einzustellen (hier ein Bild dazu wobei der Zug bei dir hier eingehängt sein sollte)


    Ist der Motor im Originalzustand oder wurde er vielleicht bearbeitet? Wenn er läuft hast du dann Leistung und dreht er auch ganz hoch?


    mfG
    RafiRaf

  • ich habe dann mal den gaszug etwas nachgestellt und die schraube an der drosselklappe kann ich schrauben wie ich möchte, er springt immer kurz an und geht sofort wieder aus ... das ist als ob man einen motor startet und gleich wieder den zündschlüssel zieht...


    manchmal wenn ich gestartet habe, surrt die benzinpumpe hinten bis ich zündung aus und wieder an mach.


    aber, der wagen lief ja mal, er ist gefahren vor ca einem jahr (hatte ihn ja mal einem "idioten" verkauft... ich schäme mich dafür ...


    nun weiss ich leider nicht mehr weiter wie ich ihn zum laufen bekomme :-(

  • Servus
    Also das mit dem Mengenteiler ist mal nen Schuss ins Blaue gewesen. Weil die Stauscheibe bei Gasbetätigung mehr luft innen Motor jagt . Würde aber auch heißen das du im Stand oder bei weniger Gas nicht genug Sprit bekommst. Die Symptome die du hast kann man leider auf vieles anwenden.
    Ich empfehle dir mal stück für stück zu testen was geht und was nicht.
    Bekommt der Motor Sprit?? Soll nicht heißen die Pumpe läuft, sondern kommt da auch was an im Motor. Vielleicht hast ja Rost in den Leitungen oder im Tank, und der hat sich irgendwo abgesetzt, z.B. im Mengenteiler. ( kann man Auslitern sowas ) Das justieren des Mengenteilers und der Stauscheibe würde ich nicht in ner kleinen einsamen Garage machen. Da ist viel feingefühl ( also nicht so Grobmotorige VW Schrauber:D )gefragt. Und die Werte oder vorgaben von nem DX hab ich leider nicht.
    Geht die Zündanlage??? Verteilerfinger, Kappe, Zünspule austauschen bzw. Spule mal messen ( die Werte hab ich nicht, aber ich bin sicher die kennt hier wer). Auch mal die Kerzen und die Kabel checken. Hatte ich mal, lief beschi.... ging aus usw. Waren nur die Kabel.
    Bei Kontaktzündung: Mess oder Tausch mal den Zündkondensator, bei TSZ-H Hallgeber messen.
    Hast du genug Strom das der Motor auch anbleiben würde. Lima mal messen, Lima regler tauschen.
    Und wichtig: sind alle Massepunkte und Kabel angeschlossen???
    Das war mal ne kurze zusammenfassung.
    Gruß Lars

    Was kostet die Welt?! Achso...Hm, dann nehm ich 'ne kleine Cola!

  • hat sich alles soweit erledigt.... das mit dem rost im tank war bzw ist der grund gewesen. ich habe den mengenteiler bzw den ganzen aufsatz inkl dem filter gewechselt und er sprang dann an. lief oder läuft wie nen sack nüsse aber er läuft :-) :-) und aus dem filter kommt ne schöne rostsuppe....


    nun einstellen oder einstellen lassen dann is alles wieder gut...


    vielen dank an euch allen ....


    gruss mathes

  • Hi,


    wie sieht den der Tank aus? Irgendwo muß ja die Brühe herkommen.


    Also ich würde vorgehen: Unter der hinteren Sitzbank Deckel auf, Schwimmer rausdrehen und reingucken. Evtl. kompletten Tank entleeren.


    Solltest so einen Tank noch brauchen, hätte einen Rostfreien von einen 82er Cabrio, evtl. sogar noch eine Pumpe (die hatte ich mir 98 sogar neu gekauft)


    Gruß

  • noch was,der wagen läuft, aber... oben,wo der gaszug ist, da hinter ist ein anschluss für nen schlauch unterdruck oder so... welcher kommt da drauf? zur hilfe werd ich aber morgen mal ein bild machen....


    und, denke das es das beste ist mal in den tank zu schauen, habe heut gehört,der wagen wurde ende 1997 abgemeldet... solang is er also ohne kennzeichen und ohne tüv... aber das bekomm ich schon hin :-)


    zum tank, denke das ich den brauchen kann/werde. schreiben wir mal per mail über die details :-)


    gruss
    mathes

  • hab in den tank geschauts... sooo schlimm schaut der garnich aus, da ist ja dieses sieb, in dem war der boden komplett mit rost bedeckt....
    sauber gemacht und sollt dann wohl einen zwischenfilter einbauen (zwischen pumpe und einspritzung). das dürft doch ausreichen!??!??

  • Hi,


    normalerweise braucht es das nicht, ist ja dafür da dieses Sieb. Übrigens, mit solch einer aktion hatte ich mir damals die Pumpe geschrottet- seitdem habe ich danach immer den Schlauch vor der Pumpe demontiert und gespült.


    Tankrohr auch noch gut? Rost= Wasser, natürlich, kann auch vom Kondenswasser kommen.


    Gruß

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen