MH-Motor läuft besch...eiden und geht ständig aus.

  • 8o Schon wieder macht die Karre Probleme. Dieses Mal: Der Motor läuft nicht mehr richtig.


    Kurze Schilderung der Symptome:
    - Ich starte den Scheiß-Prügel morgens bei ca. 2°C in der Garage, läuft soweit prima, Kaltstartstandgas ist schön hoch und er knöttert gemütlich vor sich hin.


    - Ich fahre mit der Hure los und noch ist alles so ziemlich normal. Nach kurzer Fahrzeit, ca. 2 Minuten, fängt dann das Schlamassel an:
    -> er lässt sich beschissenst anfahren, ich ruckel damit los wie ein blutiger Anfänger
    -> während der Fahrt gebe ich Gas und werde nicht schneller, sondern nach kurzem Ruckeln bleibt der Vortrieb komplett aus
    -> ich gebe Vollgas und es ruckelt kräftig, danach geht der Wagen voran (fast als wäre nie etwas gewesen)
    -> während ich auf die rote Ampel zurolle schwitze ich Blut und Wasser weil ich mit der Hacke die Bremse trete und mit dem Vorderfuß verzweifelt versuche den Wagen am Laufen zu halten, während ich ihn immer zwischen 4.000 und 7.200 U/min halte, da er darunter DIREKT aus geht und auch kein Gas an nimmt; die Karre nimmt wenn überhaupt Vollgas an und das nur unter oooordentlichem Stottern und Spucken
    -> nach 15 Km zur Arbeit war ich heute "etwas" angefressen und ein "kleines Bisschen" genervt, weil ich ihn zwischendrin öfters mal "verloren" habe und dann mit vieeeeel Gas starten musste




    Also für meine Begriffe klingt das alles mächtig so, als hätte er zwar einen Zündfunken, aber keinen Sprit, denn sobald er Vollgas bekommt (Pulldowndose) geht es oft wieder...ausgenommen die Drehzahl ist zu niedrig...dann geht er direkt aus.



    Muss man den Vergaser irgendwie auf Winterbetrieb umstellen? Ist der 2E3-Vergaser von Pierburg. Der Wagen hat erst 141.000 Km runter...


    Ganz nebenbei ist es völlig egal ob ich die Krücke mit Startautomatik oder ohne zum Laufen bringe...er macht das immer. Und das erste Mal ist es vorgestern aufgetreten...seither wurde es nur noch schlimmer. ?(

  • VW
  • Saisonal bedingt fällt mir da als erstes "Vergaservereisung" ein - kann natürlich auch was anderes sein. Aber schauma für Anregungen da: Ruckelt bei fahrt, bei Kupplung treten: aus

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Hi, meiner hatte das auch, ich verzweifelte fast! Haargenau die gleichen Symptome!!!!


    MH hat einen 2E3-Vergaser. Dieser ist mit einem braunen Massekabel am Motorblock "mitbefestigt". Schau Dir mal dieses Kabel an !!!! Meines sah noch das ok aus, aber als ich es abziehen wollte, stellte ich fest, daß es korrodiert und GANZ LOSE nur draufgesteckt war. Saubergemacht, Kabelschuh etwas strammer gebogen und weg war das Problem, wie mit Zauberhand!


    Du kannst aber auch gucken, ob das Leerlaufabschaltventil funktioniert. Dieses muß klicken, wenn Du Spannung drauf und diese wieder wegnimmst! Klickt es nicht, ist es verrecko! Hol Dir eines vom Schrotti, VW verlangt 80 Teuro dafür!


    Aufi gehts!

  • Hi,


    bin letzte Saison an som Ding auch fast verzweifelt. :D


    wie gesagt evtl. das Massekabel. Dann müsstest aber eigentlich gleich Probleme haben.


    Hört sich aber mehr nach defekter Unterdruckdose für die 2 Phase an in
    Kombination mit altersschwachem ausgelutschtem Vergaser-Gestänge.
    Diese weissen Plastikteile da werden ausgegnadelt sein und somit wird das nicht korrekt angesteuert.


    Die Pulldowndose müsste eigentlich OK sein, da er am Anfang recht sauber läuft.
    Pulldowndose ist kurz nach dem Start aktiv - ca. 35sec. bis 2,5 Min nach Start.


    Danach schaltet er um auf die 2te Phase und da fängt ja der Mist bei dir an.
    Schaltet das Gestänge nicht exakt um und die Dose(n) sind nicht tacko hast ein Problem.


    Hab das mit Mutter ihrem durch - hätte wenn ich an ne Ampel fahre 3 Füsse haben müssen zum Bremsen und runterschalten und bissel Gasgeben, damit er nicht ausgeht.


    Würde empfehlen, Vergaser saubermachen so gut es geht, alle Schläuche prüfen ob dicht UND richtig angeschlossen und nicht vertauscht. :wink:
    Die beiden Dosen auch tauschen - habe ich auch gemacht.


    Danach lief er wieder wie ne 1 und hatte gefühlte 15PS mehr Leistung.
    Ich muss jetzt nur noch mal das Standgas optimieren lassen im halbwarmen Zustand.
    Das ist noch nicht so top, wie ich das gerne hätte. :wink:

  • An Vergaservereisung habe ich auch schon gedacht, da heute wirklich schönstes furztrockenes Wetter war. Aber halt kalt.


    Ich werde mal das Kerzenbild ansehen und dann berichten. Verteilerfinger auch runter und mit feinen Schleifpapier behandeln, falls nötig.



    Vom Problembild schließe ich aber fast die Zündanlage aus, denn bei Vollgas läuft er ja nahezu normal.



    Mal sehen wie das Massekabel aussieht. Schon mal vielen Dank für die guten Tipps!!!




    Woher bekomme ich die Dosen (günstig)? Und was kosten die bei VW?





    Edit die Zweite:


    Heute Nachmittag bin ich erst zum Sport gefahren, wobei der Wagen auf dem Hinweg noch Probleme gemacht hat, genau wie vorher. Doch dort angekommen verhielt er sich fast wieder normal. Auf dem Rückweg nach Hause hat er sich natürlich wie eh und je verhalten. Also völlig normal. Alles bestens.


    Dennoch habe ich den Wagen ein wenig zerlegt. Zunächst hat mich fast der Schlag getroffen, als ich die Bratpfanne geöffnet habe:


    epeo7g27.jpg


    Alles völlig verölt und komplett siffig. Da stand richtig das Öl drin und es floss schon aus dem Ansaugstutzen der zum Krümmer führt und hat mir da die Karre versaut. Ich denke, dass das aus der Kurbelwellengehäuseentlüftung kommt...woher auch sonst. Da kommt nämlich ein recht scharfer Wind heraus. Nicht übermäßig, aber auch nicht gerade harmlos.




    Dann ist mir aufgefallen, dass über der runden Ansaugklappe der Bügel alles andere als zentrisch über der Düse saß. Gekennzeichnet mit dem roten Pfeil:


    bdg5e5im.jpg




    Dann habe ich mir die Dosen angesehen. Die mit der #1 gekennzeichneten Dose wird von rechts (Pfeil) betätigt, und scheint die Pulldown-Dose zu sein, denn diese funktioniert ganz hervorragend. Wird die Betätigung auf der rechten Seite (in Fahrtrichtung links) betätigt, spritzt Kraftstoff oberhalb der eckigen Ansaugklappe hinein.
    Die Dose mit der #2 wird offenbar über eine Betätigung links (wenn man davor steht, mit dem weißen Pfeil gekennzeichnet) geschaltet. Doof nur, dass sich da irgendwie kaum etwas bewegt.


    6vzqs2jb.jpg



    Hier noch mal ein besseres Bild. Wo der Pfeil ist, ist die Betätigung. Diese hängt an einem schwarzen Gestänge, welches in einer beigen Exzenterscheibe endet, welche bei Vollgas in eine Lücke passt. Ich habe nicht gesehen, dass irgendwo Benzin eingespritzt wurde.


    nb39rm8x.jpg





    Dann habe ich die Verteilerkappe runter genommen und den Finger abgezogen...da traf mich fast der Schlag:


    q6ou2j4k.jpg




    Und erst die Zündkabel...völlig aufgequollen an den Stellen wo Löcher bzw. Risse sind:


    y2kvyict.jpg


    3vet8yh6.jpg






    Ich habe jetzt den Vergaser so gut es auf die Schnelle ging vom Öl befreit und ich habe die Bratpfanne von innen ausgewischt. Aber da sitzt immer noch reichlich Schmodder. Da werde ich noch mal mit mehr Zeit und Muße den Dreck entfernen...jetzt reicht's erst mal. Dann habe ich den Läufer und die Kontakte in der Verteilerkappe etwas abgeschliffen. Provisorisch versteht sich. Um neue Kerzen, neue Kabel und einen neuen Verteiler mit Läufer komme ich wohl nicht herum. Dann habe ich das viel zu niedrige Standgas etwas höher gedreht. War letztes Jahr bei der AU bei schlappen 750 U/min, wobei er auch gerne 900 U/min haben darf. Schon lief er ziemlich gut. Leichtes Stottern hat er natürlich noch mit DER Verteilerkappe...


    qp79sm4p.jpg




    Erstmal läuft der Wagen wieder gut. Das Massekabel saß bombenfest und die Unterdruckschläuche sitzen auch alle...und auch wie sie sollen.

  • Die Dose mit 1 gekennzeichnet ist die Pull-Down Dose.Ich würde mal schauen ob die Richtig arbeitet bzw.den Unterdruck hält

    suche von der originalen Montreal-Felge 6X14 noch einen Deckel.
    TN.: 191 601 149

  • Eyecrazy.gifOh-hauerhauerha!Eyecrazy.gif


    Das scheint dann wirklich Die Grosse Woche Der Kurbelwellengehäuseentlüftung zu sein. Vielleicht war das ja nur ein Propf, der sich explosiv gelöst hat. Späne oder sowas war nicht im Öl? Ich würde unbedingt mal in das Anschlussrohr am Motor und unter den Ventildeckel schauen, ob da nicht noch mehr Ölschlamm oder ähnliches ist.
    Könnte sich ein Marder an den Zündkabeln ausgetobt haben?

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Dose 1 funktioniert wunderbar. Sprüht durchgehend Sprit ein, aber zeitlich begrenzt. Denke aber, dass das normal ist.
    Was die Dose 2 macht würde mich auch interessieren...bzw. wie ich diese kontrollieren kann. Und mich würde interessieren ob es normal ist, dass die Drosselklappe mit der runden Öffnung irgendwie für nix gut ist...bzw. ich keine Funktion erkennen konnte egal welche Gaspedalstellung anliegt.



    Ich muss wohl dazu sagen, dass ich vor einem Jahr, vor ganz genau einem Jahr, die Bratpfanne schon mal runter hatte und es auch so aussah. Hatte alles sehr gründlich sauber gemacht und wieder zusammen gebaut. Groß Öl verbrauchen tut der Bock nicht. Das was verschwindet, das verflüchtigt sich über die Kurbelwellengehäuseentlüftung. Ist die Kaputt? Oder gibt es da irgendwas was das Öl aufhalten sollte?



    Zu den Zündkabeln: Ich weiß nicht...aber nach Marder sieht es nicht aus. Eher nach brutalst schlechter Pflege. Sprich: Feuchtigkeit rein gekrochen und drin zur Oxidation geführt...schon hat man die Teile so aufgequollen. Aber die Risse etc. könnte durchaus von einem Marder stammen. :wink:




    23 Jahre Autoleben hinterlassen ihre Spuren.

  • Dein Golfi scheint ein ganz harter zu sein, wenn er DAMIT überhaupt noch fährt... Ein Dacia hätte schon längst den Dienst quittiert, wenn nur ein einziges Tröpfchen Öl nicht da ist, wo es hingehört... Hut ab! Unsere Golfis sind doch immer noch die besten!


    Ich sags ja immer, wer seinen 2er wegen der Abfuckprämie verschrottet hat, der wird noch bald genug merken, was er sich für einen Neu-Müll gekauft hat!

  • Ich sag's ja immer wieder: Die Karre beweist dass sie Eier hat. Mit so einer "Kriegsverletzung" wäre jeder andere Wagen direkt liegen geblieben. :D Ich bin damit erst noch am Samstag über die Bahn geprügelt. Wollte mal wissen wie schnell er denn so läuft. Also rauf und ca. 10 oder 15 km drüber geschlichen. Bei 165 Km/h war laut Tacho auf ebener Strecke absolut Feierabend. Dank 4-Gang-Getriebe drehte er dabei noch "etwas" höher. :D Aber danach war er eigentlich erst mal wieder frei geblasen. Jetzt habe ich ihm gestern noch eine Dose Vergaserreiniger von Motip gegönnt. Die habe ich noch bei meinem Großvater im Keller entdeckt...die war aus einer Zeit wo es noch keinen Kat gab. :wink:


    Mal ganz davon abgesehen, dass der Kurze immer oooordentlich Drehzahl bekommt. Zwischen Arbeitsstelle und zu Hause liegen ein paar kräftigere Hügel...da muss er dann drüber. P = M x omega. Leistung ist Drehmoment mal Drehzahl. Da er kein Drehmoment hat, bleibt nur die Drehzahl übrig. :] Dafür bekommt er aber auch bei mir regelmäßig seine Ölwechselintervalle.

  • Zitat

    Original von Dr.Gofast
    [...] P = M x omega. Leistung ist Drehmoment mal Drehzahl. [...]


    Wenn Omega = 2 Pi n (und n=Drehzahl) und der ganze vektorielle Quatsch vernachlässigbar ist :D


    Die Bröckchen in der Suppe sehen irgendwie nach Ölschlamm aus, finde ich jedenfalls nach den Fotos. Vielleicht mal Liqui Moly Motor Clean und dann ein besonders feines Ölchen rein? Mir wäre die Reinigung der Drosselklappe zu ayurvedisch =)

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Ich weiss noch aus meiner Polozeit, da hatte einige Probleme mit aufsteigendem Öl, mein HZ zum Glück nicht, aber einige andere und ich meine da noch im Sinn zu haben, dass es da eine Box gibt, die man in den Schlauch der Kurbelwellengehäuseentlüftung einbaut. Die sammelt das Öl aus der Luft und dann läuft es langsam den Schlach wieder runter. So ist die Funktion des Druckausgleichs gewährleistet, aber das Öl bleibt auch da, wo es hingehört.


    Vielleicht kennt ja jemand sowas, sonst muss ich mich nochmal im Poloforum umsehen, was das genau war.

  • Jau, da komm ich doch glatt schon wieder mit dem Bild für die guten, alten Ölabscheider:
    Oelabscheider5_t.gif
     :D


    Der sollte natürlich genauso wie der Schlauch durchgepustet und frei sein. Hat der MH sowas?

    In der Theorie gibt es keinen Unterschied zwischen Theorie und Praxis. In der Praxis schon.
    Tausendzweihunnertunndreisechzisch Kubik, vierunnfuffzich PS und NIX jedrosselt!
    "Wenn wir bedenken, dass wir alle verrückt sind, verschwinden die Mysterien und das Leben ist erklärt." - Mark Twain
    Golfschrauben ist wie Schach. Nur halt ohne die Würfel.

  • Also im "Jetzt helfe ich mir selbst" wird er nicht erwähnt. Ich weiss aber, dass den trotdem einige in ihre Polos nachgerüstet haben (keine Ahnung welche Motoren) und die haben danach endlich Ruhe gehabt. Wenn das also häufiger vorkommt, würde ich empfehlen es mal zu probieren.


    EDIT: Laut Poloforum gabs den Ölabscheider am AAV-Motor. Beim NZ ist er aber fast genauso, nur im Gehäuse und teurer. Dort habe ich auch eine Teilenummer erfahren können: 052103495 Ich kann aber nicht sagen, ob AAV oder NZ. Der vom AAV soll unter 15 Euro liegen. Der vom NZ über 20.

  • Jau, dat hatta! :D


    Also auf Hochdeutsch: Mein MH hat so eine Ölabscheider-Dose. Die scheint aber offenbar nicht besonders gut zu funktionieren. Oder er ballert so viel Öl raus, dass sie nichts mehr bringt. Bzw. der Wind aus der Entlüftung könnte auch zu scharf sein. Ich sollte also mal die Kompression messen lassen. Dann wissen wir mehr. Oder die Dose ist hinüber.



    Zur Winkelgeschwindigkeit Omega sei zu sagen: Sie beträgt 2 x Pi x n x 1/60 (wenn n in 1/min angegeben ist). Danach ist Omega als Einheit 1/rad. Im Bereich der Kolbenmaschinen ist mir ziemlich egal welchen Vektor Omega einnimmt. Das Teil dreht sich und hat auch sonst keine Schweinereien vor...also ist Omega direktproportional zur Drehzahl n. :D Und somit darf ich das so schreiben. :wink:




    Das Öl wurde von mir erst letztens gewechselt. Baumarkt-Öl 15W-40. Muss reichen, wenn man bedenkt, was Anno 1986 für ein Schunt draufgekippt wurde. Die Drosselklappe reinigen hält wahrscheinlich nur von 12 bis Mittag...bei der Ölmenge die da rumschwimmt. :D Hat das irgendwas damit zu tun, dass ich die Karre immer drehe wie blöde? ^^ Normal ist das ein alter VW-Motor...der kann das ab. Erst werde ich mal zusehen, dass ich die Zündkabel und den Verteiler samt Läufer wechsel; auch die Zündkerzen dürfen mal neu. Danach ist der Ölabscheider dran. Dann sollte die Karre eigentlich wieder rennen.



    Die Bröckchen in der Suppe sind einfach nur Dreck gewesen. Ist klar...wenn da alles voller Öl ist, dann brauche ich quasi keinen Luftfilter mehr. :D:D:D Der Dreck bleibt gleich am Öl kleben.




    Ich danke euch auf jeden Fall für die Hilfe!

  • He, mein Lieber, mal langsam mit den alten Pferden! Dein Motor ist 20 Jahre alt, den sollst Du nimmer so treten. Ein Motor ist wie ein Herz, ab einem bestimmten Alter kann Überforderung tödlich sein! Die MHs sind zwar unverwüstlich, aber das heißt nicht, daß man sie quälen kann, bis es nicht mehr geht!


    Einer hat mal ausgerechnet, daß unsere alten Gölfe in Menschenjahren umgerechnet über 100 Jahre alt sind. Einen 100-Jährigen jagt man auch nicht mehr wegen Weltrekorden über die Aschenbahn, egal wie fit sie auch noch scheinen mögen.... Halt Dir das immer vor Augen, dann hast Du noch lange Freude an Deinem Golfi!

  • Und wenn schon. Was soll passieren? *buuuuum* Kapitaler Motorschaden... Und dann? Neuer rein. Weiter geht's. Vielleicht sogar mal was mit mehr Leistung. Dann muss man die Kiste auch nicht immer so ausreizen. Und da es die Motoren und die Autos noch wie Sand am Meer gibt - da machen wir uns mal nix vor - werde ich bestimmt nicht zimperlich mit dem Motor umgehen. Ich bin sowieso der Meinung, dass der MH-Motor mit DEM Vergaser eher als Schiffsanker taugen würde, denn als adäquate Motorisierung für den Golf. Säuft, egal wie ich ihn fahre, hat dafür aber eine bescheidene Leistung. In Relation zur Abgegebenen Leistung ist der Verbrauch unter Volllast noch am geringsten...bzw. der spezifische Wirkungsgrad wird unter Volllast günstiger. Ich überlege halt mir direkt einen zweiten MH zu kaufen und den frisch zu machen. So, dass er auch mal vorwärts geht. Bis dahin muss das Teil halt herhalten. Und verdammt: Es macht Spaß!!! Man kann so herrlich unbesorgt mit dem Motor umgehen. Außerdem hat er erst 140.000 Km gelaufen und die zu einem größeren Teil auf der Autobahn hinter sich gebracht (kein Scherz, diente als Studentenkutsche zwischen NRW, Bern - Schweiz und Paris - Frankreich). Daher ist der sicherlich noch laaaaange nicht am Ende. Der ist jetzt erst mal richtig eingefahren.

  • ...wie Sand am Meer? Wenn Du Dich da nur nicht täuschst! Bei mir gibt es kaum noch 2er, es ist wie verhext! Vergiß nicht, JETZT haben wir VIELLEICHT noch Motoren wie Kiesel am Meer, aber wie siehts dann in 5 oder 10 Jahren aus! Dann ist jeder Motor wertvoll, weil es kaum noch welche gibt!


    Ich jedenfalls fahr und pfleg meinen Golfi, als wenn es keine Ersatzteile mehr gäbe und mein Motor der letzte wäre... Das böse Erwachen kommt erst.


    Spätestens wenn der letzte Golf2-Motor gekillt wurde, werdet Ihr merken, daß ein Dacia-Motor nichts taugt!

  • Also ein Golf ist ein Golf. Mein Kumpel fährt einen Audi V8. DER muss sich Sorgen machen wegen der Ersatzteilsituation. Also Golf 2 gibt es noch immer im Straßenverkehr wie Sand am Meer. Soviel steht fest. Dass das so bleibt ist stark zu bezweifeln. Aber solange die Teile noch reihenweise in die Presse gehen, gibt es noch viel zu viele Teile. Mal ganz davon abgesehen dass der MH-Motor auch im Polo verbaut wurde und sich dadurch die Anzahl der möglichen Spendermotoren nahezu verdoppelt. Da wird es also auch in Zukunft keine größeren Probleme geben. Du solltest einsehen, dass es nun mal ein Golf ist und kein seltenes Einzelstück. So habe ich auch mal gedacht, bei dem letzten Golf (IV V5) den ich gefahren habe. Aber wenn man so an die Sache heran geht, dann hat man keinen Spaß am Auto. Immer nur pflegen und behüten...langweilig. Ich bin froh, dass ich jetzt ein Auto fahre was nur als Auto bewegt wird...und nicht als technifizierter Objektkult. Fahren, benutzen, aber NICHT wegschmeißen. Das ist der Unterschied zu einem Dacia, den du hier "anpreist". Klar...den benutze ich und schmeiße ihn weg. Der Golf ist jetzt 23 Jahre alt...da kommt halt ein neuer Motor rein und weiter geht's. Es ist in letzter Zeit halt "cool" geworden Golf 2 zu fahren. Das hätte halt keiner so schnell erwartet. Deshalb muss man aus dem Teil kein Heiligtum machen.



    Und jetzt bitte wieder zurück zum Thema:


    Was hat die Dose 2 zu bedeuten und wie kann ich ihre korrekte Funktion prüfen?