Kühlerlüfter

  • Hallo,


    hab ein Problem mit meinem Kühlerlüfter und zwar geht der nicht an... und bei den Temperaturen die immer mal wieder da sind ist das sehr unangenehm... Bin mal hergegangen und hab einfach en Kabel von der Batterie an den Lüfter gehalten und siehe da sofot hat er sich gedreht! Dann bin ich eigentlich davon ausgegangen das es bestimmt der Temperaturschalter der im Kühler sitzt ist... beim letzt besuch bei meinem Freunden beim Trost hab ich dann mal gefragt was das gute stück kostet... weiß nicht mehr genau wie viel aber war nicht sooo teuer sonnst hätte ich keinen bestellt ;-) Reingemacht aber der Lüfter will immer noch nicht angehen auch wenns des Wasser schon aus dem Ausgleichsbehälter drückt! Werd morgen früh jetzt mal messen ob Spannung an dem Temperaturschalter anliegt was ich aus gegeben Anlass momentan nicht glaube. Aber woher kommt denn der Saft? Sicherung? Relai? Zündschloss? Steckdose? Oder liege ich komplett falsch!?


    Hoffe ihr könnt mir weiter Helfen!? Danke schon mal!



    mfG
    RafiRaf

  • HAllo


    versuch mal die zum Temperaturschalter führenden Kabel kurzzuschliessen ( der Temp-schalter macht auch nichts anderes ) Da sollte eigentlich kein Relais oder das Zündschloss zwischengeschaltet sein, sonst würde der Lüfter nach dem Abstellen des Motors ja nicht mehr nachlaufen können.


    Gruss


    Tilo

  • Servus


    Du solltest vieleicht mal das Kühlwassertehrmostat in der der wapu tauschen. wenn das nicht aufgeht. kann das Waaser nicht den gesamten Kreislauf fluten und der Lüfter bzw. der Kühler hat nur kaltes wasser und damit keinen grund anzulaufen.

  • dann muss der Wurm in der Kabelage oder im Anschlussstecker liegen.
    Ich hatte gestern Nachmittag mal bei meinem Golf geschaut..... eines der Kabel vomLüftermotor geht direkt zur Batterie.


    Wenn du willst mach ich nachher mal ein Foto.


    Tilo

  • Servus,


    welchen Sicherungskasten hast du? Wenn schon wie der vom Golf2 bis ca Bj.89 verbaut, und das Anschlusskabel des Lüfters geht nicht auf die Batterie sondern in den Kabelbaum, kontrolliere mal die Sicherung Nr 12 (30 A, Grüne Flachstecksicherung) ob die noch ganz ist;


    sollte es der ganz alte Sicherungskasten noch sein, (wenn er auf den Sicherungskasten geht) , ist es die Sicherung Nr. 13


    Gruß

  • Sicherrungen habe ich auch schon alle gecheckt gehabt. Aber werd zur sicherheit mal nochmal die 2 (nr 12 & 13) ueberpruefen. Welchen sicherrungskasten ich habe kann ich nicht sagen!


    mfG
    RafiRaf

  • 1. Problem gelöst


    2. ist der Lüfter bei mir mit der 1. Sicherung abgesichert


    3. Es war der Kühlerlüfter der das Problem war und zwar hat der einen Kurzschluss verursacht wenn die erste Stufe des Lüfters aktiviert wurde.



    mfG
    RafiRaf