16v PL, Problem mitm LSV/Zigarre

  • Hi, hab vorhin mein Toledo wegstellen wollen, doch dann machte sich die Drehzahl selbstständig und wanderte bis auf 3000 U/Min.
    Wenn ich ein bisschen gas geb, geht er zuerst hoch und dann etwa auf 2000U/min und danach wieder auf seine 3000U/min. Die 3000U/min hält er dann auch konstant.


    Vor 2 Tagen kam ich mit nem freund heim und sah ein Marder unter meinem Auto...deswegen vermute ich das der Marder für diese ganze Geschichte verantwortlich ist...


    Hab mal im Motorraum die ganzen Kabel angeschaut, doch die scheinen alle normal zu sein.


    Könnt ihr mir evtl. Tips geben, wie ich das Problem besser orten könnte?


    edit: nach dem ich die "Zigarre" abgestöpselt habe hält er sich bei etwa 1000U/min
    Werde sie jetzt mal mit benzin durchspülen
    MfG


    So update, habe das Leerlaufstabilisierungsventil(LSV) oder auch Zigarre genannt, ausgebaut mit Bremsenreiniger durchgesprüht....wd40 und wieder eingebaut...
    Selbe sch...e, solang der Stecker auf dem LSV nicht steckt läuft er auf etwa 1000U/m, aufgesteckt 3000U/m ..
    ich überlege gerade ob das was mitm marder zu tun hat, oder ob der LSV kaputt ist...normalerweise sollt er summen wenn die Zündung an ist.



    So neues Update :D ...


    Hab den LSV mal an 12v gehängt, dort macht er entweder auf, wenn ich umpole macht er in einem schnellen intervall auf und zu...


    Muss der LSV im ruhenden(ohne strom) kpl. zu sein, oder?


    Wenn ich den anmach (ohne stecker) läuft er ja normal, sobald ich den Schlauch zur Drosselklappe abdrück, hat extreme probleme die Drehzahl zu halten..sprich der stottert und nippelt fast ab...


    Noch eine Feststellung, wenn der Motor ohne stecker läuft und ich den Stecker beim laufen draufsteck hört man richtig wie der anfängt druck aufzubauen und danach auch die drehzahl....


    hmm bin ziemlich planlos...


    Wer kann mir helfen?


    MfG