motor bekommt keinen sprit!

  • hi, habe diese tage entlich den motor eingebaut, drehen tut er, benzin bekommt er auch, nur die einspritzdüsen machen nicht auf, da die zündkerzen nicht nass sind nach stundenlangem starten, zündfunke ist ebenfalls vorhanden, am hauptstecker der einspritzdüsen, liegen ca 5 v an. was ist da nu das problem das er kein sprit bekommt? ;( ?(


    der motor ist ein gti , 107 ps pf, alte ze


    mfg hotquattro

  • VW
  • Läuft den die Kraftstoffpumpe an wenn du den Schlüssel umdrehen tust ? Sollte einmal oder zweimal mindestens vorpumpen bei eingeschalteter Zündung.


    Ist der Motorkabelbaum i.o ? und nichts falsch angeklemmt am Motor bzw am Sicherungkasten ?(Steuergerät defekt) ?


    hatte das nämlich auch mal gehabt bei meinem vorigen 2er Umbau vom GX 90 Ps auf den PF Motor und der bekam auch keinen Sprit aber da lag es am kaputten Kabelbaum und am Steuergerät somit habe ich einen neuen Motorkabelbaum von VW eingebaut noch % Draufbekommen und ein steuergerät mit öttinger Chip bekommen vom Kumpel alles eingebaut und beim ersten dreh sofort da gewesen muss aber noch dazu sagen der motor war vom innenleben nicht mehr original gewesen laut tacho mit aug getriebe 235KM/H

  • Hi,


    vorlauf-Rücklauf richtig rum dran? Vorlauf kommt auf die Leiste selber (oben drauf), Rücklauf unten an den Benzindruckregler.


    Sicherungskasten mit den Nötigen Relais belegt- also Steckplatz1 Stromversorgungsrelais
    und
    Steckplatz 2 Kraftstoffpumpenrelais


    Gruß

  • wir mussten der spritpumpe seperat strom geben, wegen innen kabelbaum. spritleitung sitz richtig rum dran.


    am am hauptstecker der spritleiste (Schwarz), lieg bei zündung ein spannung von ca. 5 Volt an.

  • das kann sein, hatte gemessen da war die zündung schon ein paar sekunden an


    oder braucht das steuergerät ein extra signal, um die düsen auf zu machen, von der spritpumpoe, da wir der spritpumpe direkt von der batterie saft gegeben haben???


    ich habe zwar stromlaufpläne, aber mit denen werd ich einfach nix.... alles dieses ausländische kram....

  • Sorry, die 12 Volt an den Einspritzventilen (schwarz/gelbes Kabel) gegen Motormasse gemessen, müssen bei Zündung ein immer anliegen. Wenn nicht mußt das Spannungsversorgungsrelais prüfen. Wie hast Du das überhaupt gemacht, hast Du die ZE vom Golf 2 eingebaut?

  • Hi,


    hört sich irgendwie komisch an... Spritzleiste hat bei Zündung an 12V anliegen, die Ventile werden über das Steuergerät auf Masse geschalten.


    Also entweder Batterie, Relais auf Steckplatz 2, oder irgendein Masseanschluss hast nicht dran; 1x am Zylinderkopf, 1x an die Batterie, kommend aus den Motorkabelbaum


    Also die 12V für die Spritzleiste wird von Pin E14 -steckbar hinter der ZE- dann sind die über die Sicherung 5 abgesichert (von links,15A), oder später auch von Steckplatz "N" abgegriffen ( 2H Motorkabelbaum, Digifant Golf Cabrio)


    Gruß

  • Wie ich das sehe, müsste die Einspritzleiste über das Spannungsversorgungsrelais, Relaisplatz 1 mit Plus versorgt werden. An dem Steckplatz würde ich erstmal prüfen:
    ob an Pin 1 masse anliegt, an Pin 4 Plus bei Zündung ein, an Pin 2 Dauerplus, dann würde ich Pin 2 nach 3 brücken und sehen, ob er dann anspringt.


    Bernd

  • Hi,


    Countrymaulwurf : nein, Relais 1 (J176 )ist nur Steuergerät Stromversorgung; geht bei der alten ZE an den komischen kleinen grünen Doppelstecker raus (Pin2) und geht an Steuergerät Pin 14


    Relais 2 (J17 ) hängt die Einspritzleiste drauf; unter anderen auch Benzinpumpe und Lambdasondenheizung


    Gruß


    EDIT: schon alles hinter der ZE zusammengesteckt? Nicht das da ein einzelner loser Stecker rumfliegt vom Motorkabelbaum!

  • Hi,


    k.a.; was weiß ich was VW zusammenstrickt- lt. den Unterlagen die ich habe, ist erst Strom drauf wenn er gestartet wird (wenn das Benzinpumpenrelais anzieht)


    http://www.golfcabrio.de/index.php?stromlaufplan_2h
    und
    http://www.golfcabrio.de/downl…e7313b4e324bc325a614d4938


    Hier sind auch einige Unteschiede von der alten ZE vom Golf2 mit PF und Cabrio bis Bj92 von der Belegung sichtbar, aber im Prinzip das selbe (Achtung, Kabelfarben passen nicht immer!)



    Sogar Fehler sind in ihrern eigenen Stromlaufpläne (Kurzschluss) z.b. http://www.golfcabrio.de/downl…2db0efa37ba9568dd627c3390


    J79 = Entlastungsrelais, Kontakte eingezeichnet 30 auf 31 ;( (für die es suchen, Pfad 91 )


    Gruß

  • hat jemand ein venünftiges bild von der rückseite von einem sicherungskasten, weil ein kolege von mir meinte ob ich die masse evrbindung vom kabelbaum auf den sicherungskasten gelegt habe. tja, nun ist aber die frage welche der ganzen massekabel, und wohin damit... ups :O ?(


    ist das die masse leitung die in dem kabelstrank mit dem gelben sammel stecker??? oder welche istr es, weil bei mir so gut wie alles auf die karosse geht im innenraum....

  • so, probleme behoben, der vorbesitzer ist so doof gewesen, und hat die stecker falsch makiert.... AUA!!!!!


    schubaschaltung, mit der spritleiste verwechselt..... klasse..... warum hat vw zwei gleiche stecker im motorraum..... LOL



    aber nochmals danke für eure hilfe hier!!!! Motor läuft, nur halt laut ohne krümmer und hosenrohr lach...


    hat jemand noch nen fächerkrümmer mit gutachten, vom 1.8er????


    mfg

VW GTI Buch

Reprint: Das große VW-GTI-Buch

VW Merch

Merchandise zu Volkswagen. Caps, Anhänger, Modellautos, Schriftzüge, und vieles mehr.

DataPlug VW

Volkswagen Connect und „DataPlug“ können fast jedes Modell ab Baujahr 2008 vernetzen