Brauche Hilfe bei Leistungsverlust 2,0 TDI. variab. Turbogeometrie defekt?

  • Hallo zusammen!


    Seit heute neu hier und gleich ein Problem und eine Frage an euch ... und ich hoffe ihr könnt mir helfen. Die Suchfunktion habe ich auch schon genutzt, aber nur grob etwas zu meinem Problem finden können. Daher noch mal eine Frage an euch.


    Seit ca. 2 Wochen habe ich einen spürbaren Leistungsverlust bei meinem Golf V 2,0 TDI (140 PS ohne DPF, 83.000km). Beim Beschleunigen fehlt mir der wohl bekannte "Schlag in den Nacken", der so bei 1.800 bis 2.100 Umdrehungen einsetzt wenn man beschleunigt, sprich wenn die maximale Kraft anliegt.


    Der Wagen fährt nach wie vor problemlos, erreicht auch seine Höchstgeschwindkeit mühelos, nur beim Anfahren und Beschleunigen so bei 1.700 Umdrehungen fehlt diese Wucht nach vorne, die Kraftentwicklung, die man so kennt. Gestern auf leicht nasser Fahrbahn habe ich es nicht mal geschafft die Räder durchdrehen zu lassen beim Beschleunigen ... was vorher schon schnell unbeabsichtigt mal vorkam auf nasser Straße.


    Beim Freundlichen war ich auch schon, der konnte allerdings nichts im Fehlerspeicher finden und hat die Grundeinstellungen (was auch immer er damit meint) vorgenommen und meinte ich soll wieder vorbei kommen wenn sich das nicht geändert hat.


    Bevor ich jetzt am Mo. wieder hin muß mal eine Frage an euch: Kennt jemand dieses Problem oder könnte mir sagen woran die fehlende Kraftentwicklung bei rund 2.000 Umdrehungen liegen kann? Luftmengenmesser? Oder doch eher am Turbolader, z.B. daß die variable Turbogeometrie nicht mehr funktioniert - und zwar so, daß ich zwar volle Leistung im oberen Drehzahlbereich habe, aber nicht mehr im unteren?


    Den Leistungsverlust möchte ich eigentlich nicht hinnehmen und den alten Stand wieder haben, aber der Freundliche wird sich wohl weigern das auf die erweitere PerfectPro Garantie vorzunehmen nur weil er keinen Fehler im Fehlerspeicher findet.


    Wie kann man herausfinden ob die variable Turbogeometrie funktioniert auch wenn kein Fehler dazu im Fehlerspeicher auftaucht? Würde da überhaupt ein Fehler auftauchen wenn der Turbo generell funktioniert, aber eben nicht die Verstellung der variablen Turbogeometrie?


    Im Voraus vielen Dank für eure Antworten & Hilfe und ein schönes WE!


    Gruß, Thomas