Lichtmaschine prüfen

  • Hier mal eine kurze Anleitung zum Prüfen der Lima im eingebauten Zustand.
     
    Benötigt wird dazu ein Voltmeter welches auf Gleichspannung und einen Messbereich von 20V einzustellen ist.
     
    Ladespannung messen.
     
    - rotes Prüfkabel vom Voltmeter auf Pluspol der Batterie
    - schwarzes Prüfkabel vom Voltmeter auf Minuspol der Batterie
    - Verbraucher (Licht, Gebläse) einschalten
    - Motor starten und Gas geben
    - Messwert ablesen
    - Sollwert wenn alles in Ordnung ist: ca. 13,7 - 14,3 V
     
    Ladespannung zu niedrig
     
    Falls die Werte nicht erreicht werden die Messung direkt an der Lima wiederholen
     
    - rotes Prüfkabel an B+
    - schwarzes Prüfkabel an das Gehäuse der Lima
     
    Wird der Sollwert jetzt erreicht muss der Spannungsabfall der Lima (plus und minusseitig) gemessen werden.
     
    Wenn der Sollwert nicht erreicht wird zuerst mal prüfen ob der Keilriemen in Ordnung und richtig gespannt ist.
     
    Falls der Riemen in Ordnung ist sollte man das blaue D+Kabel von der Lima entfernen und die Messung wiederholen. (dazu etwas mehr Gas geben, weil ja jetzt die Vorerregung der Ladekontrolle fehlt)
    Wird der Sollwert jetzt erreicht, dann hat das D+Kabel Masseschluss und dadurch kann sich die Lima nicht erregen.
    Wird der Wert jetzt auch nicht erreicht liegt das Problem fast immer an der Lima selbst.
    Ausnahme: "Ladestrom" zu hoch (siehe unten).
     
    Spannungsabfall plusseitig messen
     
    - rotes Prüfkabel an B+ der Lima halten
    - schwarzes Prüfkabel an Pluspol der Batterie halten
    - Licht und Gebläse einschalten
    - Motor starten und Gas geben
    - Wert ablesen
    - Sollwert: < 0,5V
     
    Ist der Wert grösser dann das Kabel zwischen Lima und Batterie prüfen, ggfs. erneuern.
    Bei den meisten Fahrzeugen geht das B+ Kabel allerdings nicht direkt zur Batterie sondern zum Anlasser. Deshalb auch diese Anschlüsse prüfen und bei Bedarf reinigen bzw. erneuern.
     
    Spannungsabfall minusseitig messen
     
    - rotes Prüfkabel an Minuspol der Batterie
    - schwarzes Prüfkabel an Gehäuse der Lima
    - Licht und Gebläse einschalten
    - Motor starten und Gas geben
    - Wert ablesen
    - Sollwert: < 0,25V
     
    Ist der Wert grösser dann die Masseverbindungen genau prüfen, reinigen und ggfs. erneuern.
    Einige Limas sind gummigelagert und haben deshalb ein extra Massekabel.
     
    "Ladestrom" messen
     
    Wenn die Ladespannung zu niedrig ist kann es auch daran liegen, dass die Lima zuviel Strom liefern muss und deshalb nicht die 14V bringt.
     
    Dies kann unter anderem an einer defekten oder komplett leeren Batterie liegen.
    Weitere Ursachen können ein Defekt in der Vorglühanlage bzw. in der Glühstiftheizung fürs Wasser sein.
     
    Diese Messung kann aber nur mit einem sehr leistungsstarken Amperemeter (Zangenamperemeter ist ideal) durchgeführt werden.
     
    Häufige Fehler
     
    Lima lädt erst nach einmaligen Gasgeben und Ladekontrolle brennt beim Einschalten der Zündung nicht:
     
    Kabelunterbrechung zwischen D+Anschluss der Lima und Ladekontrolle bzw. Ladekontrolle defekt.
    Das D+ Kabel ist beim Anlasser oder der Batterie oftmals gesteckt und an dieser Steckverbindung ab.
     
    Ladekontrolle brennt nicht, Lima arbeitet nicht
     
    Meist sind dann die Kohlen zu kurz.
    Zum Prüfen ob es wirklich an der Lima liegt Zündung einschalten und das blaue D+ Kabel auf Masse halten.
    Wenn die Kontrolle jetzt brennt ist die Lima (meist der Regler bzw. die Kohlen) defekt.

  • Nachtrag:


    Früher wurde zum Prüfen der Lima oftmals einfach die Batterie bei laufenden Motor abgeklemmt.
    Funktionierten dabei die elektrischen Verbraucher noch wusste man, dass die Lima Strom bringt.
    War bei den älteren Fahrzeugen mit Gleichstromlichtmaschine und ohne Steuergeräte auch kein grosses Problem.
    Aber bei den heutigen Fahrzeugen darf das auf keinen Fall gemacht werden, weil dadurch die Elektronik und die Lichtmaschine Schaden nehmen können.

  • Zitat

    Original von Golf 2 Tuner
    aber woran liegt es wenn die ladekontrolle leuchtet und erst ab 2000 u/min aus geht???


    Kann an diesen Sachen liegen:


    - Keilriemen (verschliessen oder nicht richtig gespannt)
    - Lichtmaschine bzw. Regler
    - Kombiinstrument


    Mach mal folgendes:


    - D+ Kabel an der Lima abklemmen
    - Prüflampe (keine Diodenprüflampe verwenden!) zwischen B+ und D+ an der Lima halten
    - starten (zweite Person ist dabei sehr hilfreich)


    Wenn die Prüflampe jetzt sofort ausgeht ohne Gas zu geben ist die Lima bzw. der Keilriemen in Ordnung.